<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1509481214398/sites/cronica/arte/veintitres/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Mercado Libre ofrece empleos con sueldos desde $145.000, ¿cómo postularse? | Revista Veintitrés</title>
	<meta name="description" content="La firma de Marcos Galper&iacute;n public&oacute; nuevas ofertas laborales en su p&aacute;gina web oficial. Cu&aacute;les son los requisitos y c&oacute;mo postularse para trabajar en Mercado Libre" />
	<meta name="keywords" content="Mercado Libre, Empleos, trabajos, actualidad" />
	
	<meta property="fb:pages" content="107213789359298" />
	<meta property="fb:app_id" content="135322833784098" />
	<meta property="og:title" content="Mercado Libre ofrece empleos con sueldos desde $145.000, ¿cómo postularse?" />
	<meta property="og:description" content="La firma de Marcos Galper&iacute;n public&oacute; nuevas ofertas laborales en su p&aacute;gina web oficial. Cu&aacute;les son los requisitos y c&oacute;mo postularse para trabajar en Mercado Libre" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.veintitres.com.ar/actualidad/Mercado-Libre-ofrece-empleos-con-sueldos-desde-145.000-como-postularse-20220627-0001.html'>
	<meta property="article:publisher" content="https://www.facebook.com/revista.veintitres/" />
	<meta property="og:image" content="https://www.veintitres.com.ar/__export/1656335716458/sites/cronica/img/2022/06/27/mercado_libre.jpg" />
	<meta property="og:site_name" content="Revista Veintitrés" />
	
	<meta name="news_keywords" content="Mercado Libre, Empleos, trabajos, actualidad">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Mercado Libre ofrece empleos con sueldos desde $145.000, ¿cómo postularse?" />
	<meta name="twitter:image" content="https://www.veintitres.com.ar/__export/1656335716458/sites/cronica/img/2022/06/27/mercado_libre.jpg" />
	<meta name="twitter:site" content="revista23" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/revista23/" />
	<meta name="twitter:domain" content="https://www.veintitres.com.ar">
	<meta name="twitter:description" content="La firma de Marcos Galper&iacute;n public&oacute; nuevas ofertas laborales en su p&aacute;gina web oficial. Cu&aacute;les son los requisitos y c&oacute;mo postularse para trabajar en Mercado Libre" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.veintitres.com.ar/actualidad/Mercado-Libre-ofrece-empleos-con-sueldos-desde-145.000-como-postularse-20220627-0001.html">
	
	<link rel="amphtml" href="https://www.veintitres.com.ar/amp/actualidad/Mercado-Libre-ofrece-empleos-con-sueldos-desde-145.000-como-postularse-20220627-0001.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Revista Veintitrés" href="https://www.veintitres.com.ar/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214236/sites/cronica/arte/veintitres/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214278/sites/cronica/arte/veintitres/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214320/sites/cronica/arte/veintitres/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214359/sites/cronica/arte/veintitres/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600i" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700" rel="stylesheet">
	
	<link href="/__export/1562351118970/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script>		        
		  (function(_ci, _be){
		        var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", called = {}, g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [ ];
		        function secureCall(s) {var x = s.getAdUnitPath(); clearPrev(s,x); if(!called[x]){called[x] = true; top.hbepl.callSingleSlot(s)}};
		        function clearPrev(s,x) {if(called[x] && top.hbepl.clearSlot) {top.hbepl.clearSlot(s); called[x] = false}}
		        function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[ [s], r]); delete bids[sid]} else {bid(s)}};
		        function bid(s) {var h = top.hbepl; if(s) {bids[s[gi]()] = 1;((h && h.callSingleSlot) ? secureCall(s) : setTimeout(bid.bind(this, s), 50))}};
		        function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
		        function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
		        function wgd() {if(!window.hbepl.hb2){gp = g.pubads(); gd = g.display; g.display = hbw; wgr()}};
		        function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
		        function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))}; 
		        function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
		        function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
		        g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
		        cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
		        cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[ ]", ss:"true"});
		    })("29f37");
		</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  
googletag.defineSlot('/50588817/REV23_NOTA_TOP', [728, 90], 'div-gpt-ad-1508530171622-26').addService(googletag.pubads());      
googletag.defineSlot('/50588817/REV23_NOTAS_1X1', [1, 1], 'div-gpt-ad-1551192247217-0').addService(googletag.pubads());
googletag.enableServices();    
});}else{googletag.cmd.push(function() {  
googletag.defineSlot('/50588817/REV23_NOTA_TOP', [970, 90], 'div-gpt-ad-1508530171622-26').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1509723656019-2').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1509723656019-3').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTAS_1X1', [1, 1], 'div-gpt-ad-1551192247217-0').addService(googletag.pubads());
googletag.enableServices();   
});}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.veintitres.com.ar/actualidad/Mercado-Libre-ofrece-empleos-con-sueldos-desde-145.000-como-postularse-20220627-0001.html"},"headline":"Mercado Libre ofrece empleos con sueldos desde $145.000, ¿cómo postularse?","alternativeHeadline":"Mercado Libre ofrece empleos con sueldos de $145.000","image":["https://www.veintitres.com.ar/__export/1656335716458/sites/cronica/img/2022/06/27/mercado_libre.jpg_1402874324.jpg","https://www.veintitres.com.ar/__export/1656335716458/sites/cronica/img/2022/06/27/mercado_libre.jpg_675828847.jpg","https://www.veintitres.com.ar/__export/1656335716458/sites/cronica/img/2022/06/27/mercado_libre.jpg_792575817.jpg"],"datePublished":"2022-06-27T10:51:08-0300","dateModified":"2022-06-27T10:51:09-0300","dateCreated":"2022-06-27T10:51:08-0300","author":{"@type":"Person","name":"Revista Veintitrés"},"publisher":{"@type":"Organization","name":"Revista Veintitrés","url":"https://www.veintitres.com.ar","logo":{"@type":"ImageObject","url":"https://www.veintitres.com.ar/export/sites/cronica/arte/diarioveintitres/logo.png","width":"248","height":"60"}},"articleSection":"Actualidad","wordCount":470,"url":"https://www.veintitres.com.ar/actualidad/Mercado-Libre-ofrece-empleos-con-sueldos-desde-145.000-como-postularse-20220627-0001.html","articleBody":"La empresa de origen argentino Mercado Libre abrió la convocatoria para aplicar a nuevos puestos de trabajo, orientados a profesionales de distintas áreas. La compañía fundada por Marcos Galperín mantiene 269 empleos en Argentina para personas que hayan estudiado Licenciatura en Economía, Administración, Contadores Públicos, Ingeniería en Informática, Sistemas, o similares. Los trabajos disponibles están publicados en el portal de empleo oficial de Mercado Libre. En esta línea, la empresa detalló hace algunos meses que se encaminan en un plan de empleos para incorporar 2.400 personas a su staff de Argentina y 14.000 en total para Latinoamérica, con el objetivo de ampliar la red de logística y reforzar áreas. La compañía se suma a otras que ofrecen trabajo en el país, como Supermercados DÍA, Banco Santander y Coca Cola. Requisitos:- Contar con 5 años de experiencia desarrollada en posiciones similares. - Tener experiencia en equipos de Trade Marketing, Channel Marketing o Comercial con experiencia en manejo de equipos, gestión de proveedores o agencias y liderando proyectos de ejecución en puntos de venta.  - Manejar Excel. - Poseer conocimientos de SQL y Tableau, es deseable.Requisitos:- Poseer formación en Ciencias Económicas, Ingeniería industrial o carreras afines. - Tener 2 años de experiencia desarrollada en posiciones similares. - Contar con conocimientos de SQL, es deseable. - Tener conocimientos en productos de inversiones, es deseable.  Requisitos:- Ser profesional o estudiante de los últimos años de licenciatura o grado superior en carreras de Ingeniería en Informática, Sistemas, Administración o afines. - Poseer 2 años de experiencia desarrollada en posiciones similares. - Contar con experiencia en tareas de  investigación de campo, desarrollo de metodologías o mejora continua de herramientas. - Tener conocimientos de metodologías ágiles de trabajo como Scrum y Kanban, es deseable. - Poseer experiencia trabajando en equipos multidisciplinarios como Producto, User Experience o Tecnología, es deseable.Requisitos:- Ser profesional de la carrera de Contador Público, Lic. en Administración de Empresas, Lic. en Economía o afines. - Contar con 5 años de experiencia desarrollada en posiciones similares. - Dominar Excel, manejar SAP y haber trabajado en el desarrollo de mejora de procesos y automatizaciones y en implementación de controles. - Poseer conocimientos de los idiomas inglés y portugués, y manejar herramientas como Tableau, MS, Data Analytics, es deseable. Encontrá todas las ofertas disponibles de Mercado Libre en: https://jobs.mercadolibre.com/. Según el portal especializado en empleo Glassdoor, Mercado Libre cuenta con sueldos para Analistas desde los $145.000 a $246.000 mensuales, mientras que un Supervisor/a puede alcanzar los $326.189.   Para consultar todas los puestos de trabajo disponibles en Mercado Libre, hay que ingresar en https://mercadolibre.eightfold.ai/careers?la=es y utilizar el buscador para filtrar por puesto o ubicación. Luego, se debe elegir el puesto al que se quiera aplicar y hacer click en el botón \"Postularse\". La página se redireccionará a un formulario donde las personas podrán subir su CV y completar sus datos personales. ","description":"La firma de Marcos Galperín publicó nuevas ofertas laborales en su página web oficial. Cuáles son los requisitos y cómo postularse para trabajar en Mercado Libre","keywords":"Mercado Libre, Empleos, trabajos"}</script><!-- //Connect Container: Veintitrés-->
	<script src="//get.s-onetag.com/75ff7986-7892-446a-a867-05508f92ff8b/tag.min.js" async defer></script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '2341608525919747'); 
	fbq('track', 'PageView');
	</script>
	<noscript>
	 <img height="1" width="1" 
	src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	
	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "32278281" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = "https://sb.scorecardresearch.com/cs/32278281/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=32278281&amp;cv=3.6.0&amp;cj=1">
	</noscript>
	<!-- End comScore Tag -->
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	 window.googletag = window.googletag || {cmd: []};
	 googletag.cmd.push(function() {
	
	    // Page-level targeting.
	      googletag.pubads().setTargeting('domains', 'veintitres.com.ar');
	     
	   googletag.enableServices();
	 });
	</script>

</head>

<body class="page-nota">
	<!-- /50588817/REV23_NOTAS_1X1 -->
<div id='div-gpt-ad-1551192247217-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551192247217-0'); });
</script>
</div><div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky dark-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/revista.veintitres/" class="ic-fbk" title="Facebook de Revista Veintitrés" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/revista23/" class="ic-tw" title="Twitter de Revista Veintitrés" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.veintitres.com.ar" title="">
					<img src="/export/sites/cronica/arte/veintitres/logos/LogoVeintitres.svg_1470574949.svg" width="408" height="54" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '135322833784098',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="header-nav-container">
	<header class="site-header fixed">
		<div class="top-part dark-grey-bg clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/revista.veintitres/" class="ic-fbk" title="Facebook de Revista Veintitrés" target="_blank"></a>
						</li>
						<li>
							<a href="https://twitter.com/revista23/" class="ic-tw" title="Twitter de Revista Veintitrés" target="_blank"></a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left test Nota">
					<div id='div-gpt-ad-1509723656019-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509723656019-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.veintitres.com.ar" title="">
						<img src="/export/sites/cronica/arte/veintitres/logos/LogoVeintitres.svg_1890729140.svg" width="246" height="64" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				
				<div class="header-banner pull-right">
					<div id='div-gpt-ad-1509723656019-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509723656019-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part orange-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-700">Hoy</span>
						<a class="text-font font-300" href="/tags/Arte" title="Arte">Arte</a>
<a class="text-font font-300" href="/tags/Cambio-Climatico" title="Cambio Climático ">Cambio Climático </a>
<a class="text-font font-300" href="/tags/Migraciones" title="Migraciones">Migraciones</a>
</div>
				</div>
				<div class="search-container light-blue-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en Revista Veintitrés"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica HD" target="_blank">Crónica HD</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="https://www.baenegocios.com.ar/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>						
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en Revista Veintitrés">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300" href="/tags/Arte" title="Arte">Arte</a>
<a class="text-font font-300" href="/tags/Cambio-Climatico" title="Cambio Climático ">Cambio Climático </a>
<a class="text-font font-300" href="/tags/Migraciones" title="Migraciones">Migraciones</a>
</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/actualidad/" title="Actualidad">Actualidad</a>
						<a href="/seccion/tendencias/" title="Tendencias">Tendencias</a>
						<a href="/seccion/cultura/" title="Cultura">Cultura</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="https://www.baenegocios.com.ar/seccion/economia/" title="Economía y consumo" target="_blank">Economía y consumo</a>
						<a href="https://www.veintitres.com.ar/seccion/internacionales/" title="Internacionales">Internacionales</a>
						<a href="https://www.depo.com.ar/" title="Deportes" target="_blank">Deportes</a>
					</div>
					<div class="pull-left clearfix">
						<a href="/seccion/personajes/" title="Personajes">Personajes</a>
						<a href="https://www.baenegocios.com.ar/seccion/salud-y-bienestar/" title="Salud y Bienestar" target="_blank">Salud y Bienestar</a>
						<a href="https://www.baenegocios.com.ar/seccion/negocios/" title="Negocios" target="_blank">Negocios</a>
						<a href="/seccion/especial/" title="Especial">Especial</a>
						<a href="https://www.baenegocios.com.ar/seccion/columnistas/" title="Opinión" target="_blank">Opinión</a>
						<a href="https://www.veintitres.com.ar/seccion/tecnologia/   " title="Innovación">Innovación</a>
						
						
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/revista.veintitres/" target="_blank" title="Facebook de Revista Veintitrés"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/revista23/" target="_blank" title="Twitter de Revista Veintitrés"><span class="ic-twitter-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en Revista Veintitrés">
				<button class="cultura-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en Revista Veintitrés"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner banner-horizontal">
			<div id='div-gpt-ad-1508530171622-26'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508530171622-26'); });</script></div></div>
		
		<article id="article-1" class="entry-full actualidad &nbsp;  viewed no-border gallery clearfix" data-path="https://www.veintitres.com.ar/actualidad/Mercado-Libre-ofrece-empleos-con-sueldos-desde-145.000-como-postularse-20220627-0001.html" data-title="Mercado Libre ofrece empleos con sueldos desde $145.000, ¿cómo postularse?" data-localpath="/veintitres/contenidos/2022/06/27/noticia_0001.html" data-comscore="sumario.actualidad.Mercado-Libre-ofrece-empleos-con-sueldos-desde-$145.000,-¿cómo-postularse?">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font actualidad">TRABAJO</span>
					<span><time class="entry-time text-font">27-06-2022 10:50 Hs.</time></span>
					<h1 class="title-font font-700">Mercado Libre ofrece empleos con sueldos desde $145.000, ¿cómo postularse?</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color">


<p>La firma de Marcos Galper&iacute;n public&oacute; <a href="https://www.baenegocios.com/tags/empleos" target="_blank"><strong>nuevas ofertas laborales</strong></a> en su p&aacute;gina web oficial. Cu&aacute;les son los requisitos y c&oacute;mo postularse para trabajar en Mercado Libre</p>
</h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<address class="pull-left">
												<p class="text-font font-600">Por<span class="font-600">&nbsp;Revista Veintitrés</span></p>
											</address>							
										</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'Mercado Libre ofrece empleos con sueldos desde $145.000, ¿cómo postularse?'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Trabajo en Mercado Libre Argentina" src="/__export/1656335716458/sites/cronica/img/2022/06/27/mercado_libre.jpg_541755376.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1656335716458/sites/cronica/img/2022/06/27/mercado_libre.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" />
												<figcaption class="title-font">Trabajo en Mercado Libre Argentina</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								<figcaption class="title-font"><div class="swiper-pagination"></div><b></b></figcaption>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Mercado Libre ofrece empleos con sueldos desde $145.000, ¿cómo postularse?'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Mercado Libre ofrece empleos con sueldos desde $145.000, ¿cómo postularse?'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="nota-aside-banner dfp-async" id="banner-nota-2-1">
									<div id="div-gpt-ad-1508530171622-22" data-bannernombre="/50588817/REV23_NOTA_STICKY" data-bannersize="[160, 600]" data-bannermapping="[160, 600]"></div></div>
							</div>
						</aside>
						<section>
							<div class="entry-body text-font" itemprop="articleBody">								
								<p>La empresa de origen argentino <strong>  <a href='/tags/Mercado Libre'>Mercado Libre</a></strong> abrió la convocatoria para aplicar a <a href="https://www.baenegocios.com/tags/empleos" target="_blank"><strong>nuevos puestos de trabajo,</strong></a> orientados a profesionales de distintas áreas.&nbsp;</p>
<p>La compañía fundada por Marcos Galperín <strong>mantiene 269 empleos en Argentina</strong> para personas que hayan estudiado<strong> Licenciatura en Economía, Administración, Contadores Públicos, Ingeniería en Informática, Sistemas</strong>, o similares.&nbsp;</p>
<p>Los   <a href='/tags/trabajos'>trabajos</a> disponibles están publicados en el <a href="https://www.baenegocios.com/tags/mercado-libre" target="_blank"><strong>portal de empleo oficial de   <a href='/tags/Mercado Libre'>Mercado Libre</a></strong></a>. En esta línea, la empresa detalló hace algunos meses que se encaminan en un plan de empleos para incorporar 2.400 personas a su staff de Argentina y 14.000 en total para Latinoamérica, con el objetivo de ampliar la red de logística y reforzar áreas.&nbsp;</p>
<p>La compañía se suma a otras que ofrecen trabajo en el país, como <a href="https://www.baenegocios.com/negocios/Supermercados-DIA-ofrece-empleos-en-Argentina-requisitos-para-postularse-20220626-0054.html" target="_blank"><strong>Supermercados DÍA</strong></a>,<a href="https://www.baenegocios.com/negocios/Banco-Santander-busca-estudiantes-yo-graduados-cuales-son-los-requisitos-y-como-enviar-CV-en-cuatro-pasos-20220623-0121.html" target="_blank"><strong> Banco Santander </strong></a>y <a href="https://www.baenegocios.com/negocios/Oportunidad-Coca-Cola-ofrece-nuevos-empleos-en-Argentina-lista-completa-20220624-0045.html" target="_blank"><strong>Coca Cola</strong></a>.&nbsp;</p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="419" data-size="w:1920,h:1080" data-width="745" hspace="5" src="/export/sites/cronica/img/2022/06/27/mercado_libre_12.png_366287663.png" title="" vspace="5"> 
  <figcaption>
    Trabajos en Mercado Libre 
  </figcaption> 
 </figure> 
</div> 
<p> </p> 
<div class="ck-related-news"> 
 <span data-src="/diariobae/contenidos/2022/06/27/noticia_0033.html" data-type="news"></span> 
 <span data-src="/diariobae/contenidos/2022/06/27/noticia_0021.html" data-type="news"></span> 
 <span data-src="/diariobae/contenidos/2022/06/26/noticia_0104.html" data-type="news"></span> 
 <div id="relatedNews-76">
 .&nbsp; 
 </div> 
</div> 
<h2>Empleos en Mercado Libre</h2> 
<h3><strong>Supervisora / Supervisora de Propuesta de Valor Longtail - Mercado Pago</strong></h3> 
<p><strong>Requisitos:</strong></p>
<p>- Contar con 5 años de experiencia desarrollada en posiciones similares.<br> -&nbsp;Tener experiencia en equipos de Trade Marketing, Channel Marketing o Comercial con experiencia en manejo de equipos, gestión de proveedores o agencias y liderando proyectos de ejecución en puntos de venta.&nbsp;<br> -&nbsp;Manejar Excel.<br> -&nbsp;Poseer conocimientos de SQL y Tableau, es deseable.</p>
<h3>Analista de Inversiones - Mercado Pago</h3> 
<p><strong>Requisitos</strong>:</p>
<p>- Poseer formación en Ciencias Económicas, Ingeniería industrial o carreras afines.<br> - Tener 2 años de experiencia desarrollada en posiciones similares.<br> -&nbsp;Contar con conocimientos de SQL, es deseable.<br> -&nbsp;Tener conocimientos en productos de inversiones, es deseable.</p>
<h2><a href="https://www.baenegocios.com/tags/empleos" target="_blank"><span style="color:#3498db;"><u>Empleos en Argentina, todos los puestos de trabajo disponibles</u></span></a></h2> 
<h3>Analista Funcional de Catálogo - Marketplace</h3> 
<p><strong>Requisitos:</strong></p>
<p>- Ser profesional o estudiante de los últimos años de licenciatura o grado superior en carreras de Ingeniería en Informática, Sistemas, Administración o afines.<br> -&nbsp;Poseer 2 años de experiencia desarrollada en posiciones similares.<br> - Contar con experiencia en tareas d.&nbsp;investigación de campo, desarrollo de metodologías o mejora continua de herramientas.<br> - Tener conocimientos de metodologías ágiles de trabajo como Scrum y Kanban, es deseable.<br> -&nbsp;Poseer experiencia trabajando en equipos multidisciplinarios como Producto, User Experience o Tecnología, es deseable.</p>
<h3>Supervisora / Supervisor de Record to Report</h3> 
<p><strong>Requisitos:</strong></p>
<p>- Ser profesional de la carrera de Contador Público, Lic. en Administración de Empresas, Lic. en Economía o afines.<br> -&nbsp;Contar con 5 años de experiencia desarrollada en posiciones similares.<br> -&nbsp;Dominar Excel, manejar SAP y haber trabajado en el desarrollo de mejora de procesos y automatizaciones y en implementación de controles.<br> -&nbsp;Poseer conocimientos de los idiomas inglés y portugués, y manejar herramientas como Tableau, MS, Data Analytics, es deseable.</p>
<p><strong>Encontrá todas las ofertas disponibles de   <a href='/tags/Mercado Libre'>Mercado Libre</a> en:&nbsp;<a href="https://jobs.mercadolibre.com/">https://jobs.mercadolibre.com/</a>.&nbsp;</strong></p>
<h2>Sueldos en   <a href='/tags/Mercado Libre'>Mercado Libre</a></h2> 
<p>Según el portal especializado en empleo Glassdoor,   <a href='/tags/Mercado Libre'>Mercado Libre</a> cuenta con sueldos para <strong>Analistas desde los $145.000 a $246.000 mensuales</strong>, mientras que <strong>un Supervisor/a puede&nbsp;alcanzar los $326.189.&nbsp;</strong></p>
<p><img alt="" src="/export/sites/cronica/img/2022/06/27/image.png_1428232830.png"></p>
<p><img alt="" src="/export/sites/cronica/img/2022/06/27/image_1.png_1677964154.png"></p>
<h2>&nbsp;</h2> 
<h2><a href="https://www.baenegocios.com/tags/  <a href='/tags/trabajos'>trabajos</a>" target="_blank"><span style="color:#3498db;"><u>Todas las novedades de trabajo en Argentina</u></span></a></h2> 
<h2>Cómo enviar CV a   <a href='/tags/Mercado Libre'>Mercado Libre</a></h2> 
<p>Para consultar todas los puestos de trabajo disponibles en   <a href='/tags/Mercado Libre'>Mercado Libre</a>, hay que ingresar en&nbsp;<a href="https://mercadolibre.eightfold.ai/careers?la=es">https://mercadolibre.eightfold.ai/careers?la=es</a>&nbsp;y utilizar el buscador para filtrar por puesto o ubicación.&nbsp;</p>
<p>Luego, se debe elegir el puesto al que se quiera aplicar y hacer click en el botón "Postularse". La página se redireccionará a un formulario donde las personas podrán subir su CV y completar sus datos personales.&nbsp;</p>
<p><img src="/__export/1656337588445/sites/cronica/img/2022/06/27/image_2.png_1498775160.png" width="800" height="377"></p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/tags/Mercado-Libre" class="title-font">Mercado Libre</a>
									<a href="/tags/trabajos" class="title-font">trabajos</a>
									</div>
							
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font orange-bg">noticias relacionadas</h2>	
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="https://www.baenegocios.com/economia/Inscripcion-al-subsidio-de-luz-y-gas-2022-Anses-accede-al-link-del-formulario-RASE--20220627-0025.html" title="Link de inscripción al subsidio de luz y gas 2022">
														Link de inscripción al subsidio de luz y gas 2022</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="https://www.baenegocios.com/negocios/Supermercados-DIA-ofrece-empleos-en-Argentina-requisitos-para-postularse-20220626-0054.html" title="DIA ofrece empleos: requisitos para postularse">
														DIA ofrece empleos: requisitos para postularse</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="https://www.baenegocios.com/sociedad/Coto-busca-empleados-para-sus-sucursales-donde-enviar-el-CV-20220626-0026.html" title="Coto busca empleados para sus sucursales">
														Coto busca empleados para sus sucursales</a>
												</h3>
											</div>
										</article>		
									</div>
							<style>
							.page-nota .agrupador-tematico.cronishop .swiper-button-prev {top: 40px !important;}
							.page-nota .agrupador-tematico.cronishop .swiper-button-next {top: 40px !important;}
							</style>
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.veintitres.com.ar/actualidad/Mercado-Libre-ofrece-empleos-con-sueldos-desde-145.000-como-postularse-20220627-0001.html" data-width="100%" data-numposts="1"></div>
							<div style="max-width: 1000px; margin: 40px auto 0;">
									<div id="taboola-below-article-thumbnails-1"></div>
								</div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1508530171622-21" data-bannernombre="/50588817/REV23_NOTA_RANCKING" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="ranking">
	<h2 class="text-font">Ranking de noticias</h2>
	<section class="group-entry-box">
		</section>
</div><div class="banner-box pull-right dfp-async" id="banner-nota-3-1">
								<div id="div-gpt-ad-1508530171622-20" data-bannernombre="/50588817/REV23_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1508530171622-16" data-bannernombre="/50588817/REV23_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/veintitres/contenidos/2022/06/27/noticia_0001.html';
		</script>
		
		<script>arrPath.push('/diariobae/contenidos/2022/06/27/noticia_0025.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2022/06/26/noticia_0054.html');</script>
		<script>arrPath.push('/diariobae/contenidos/2022/06/26/noticia_0026.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="text-font orange-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry actualidad">
	<a class="cover-link" href="/actualidad/Mercado-Libre-ofrece-empleos-con-sueldos-desde-145.000-como-postularse-20220627-0001.html" title="Mercado Libre ofrece empleos con sueldos desde $145.000, ¿cómo postularse?" ></a>			
	<article class="actualidad clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Mercado Libre ofrece empleos con sueldos desde $145.000, &iquest;c&oacute;mo postularse?</h3>
			<div class="bajada text-font">
				


<p>La firma de Marcos Galper&iacute;n public&oacute; <a href="https://www.baenegocios.com/tags/empleos" target="_blank"><strong>nuevas ofertas laborales</strong></a> en su p&aacute;gina web oficial. Cu&aacute;les son los requisitos y c&oacute;mo postularse para trabajar en Mercado Libre</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/actualidad/Mercado-Libre-ofrece-empleos-con-sueldos-desde-145.000-como-postularse-20220627-0001.html" title='Mercado Libre ofrece empleos con sueldos de $145.000' >
		      				<img itemprop="contentUrl" src="/__export/1656335716458/sites/cronica/img/2022/06/27/mercado_libre.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Mercado Libre ofrece empleos con sueldos de $145.000' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry actualidad">
	<a class="cover-link" href="/actualidad/Dos-supermercados-ofrecen-empleo-requisitos-y-como-mandar-CV-20220626-0001.html" title="Dos supermercados ofrecen empleo: requisitos y cómo mandar CV" ></a>			
	<article class="actualidad clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Dos supermercados ofrecen empleo: requisitos y c&oacute;mo mandar CV</h3>
			<div class="bajada text-font">
				


<p>Supermercados DIA y Coto publicaron <a href="https://www.baenegocios.com/tags/trabajos" target="_blank"><strong>ofertas laborales </strong></a>para variados puestos. Todos los requisitos para acceder y el paso a paso para postularse de manera online</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/actualidad/Dos-supermercados-ofrecen-empleo-requisitos-y-como-mandar-CV-20220626-0001.html" title='Dos supermercados ofrecen empleo: requisitos y cómo mandar CV' >
		      				<img itemprop="contentUrl" src="/__export/1656282511249/sites/cronica/img/2022/06/26/empleos_en_argentina_supermercados.png_1242606392.png" width='100' height='117' itemprop="image" alt='Dos supermercados ofrecen empleo: requisitos y cómo mandar CV' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry politica">
	<a class="cover-link" href="/politica/Confirmado-Potenciar-Trabajo-recibe-aumento-en-julio-cuanto-cobro-20220625-0002.html" title="Confirmado: Potenciar Trabajo recibe aumento en julio, ¿cuánto cobro?" ></a>			
	<article class="politica clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Confirmado: Potenciar Trabajo recibe aumento en julio, &iquest;cu&aacute;nto cobro?</h3>
			<div class="bajada text-font">
				


<p>Mientras se paga el Refuerzo de Ingresos para un grupo de trabajadores, el calendario de pago de <strong><a href="https://www.baenegocios.com/economia/Desempleados-cobran-mas-de-24.000-esta-semana-consulta-el-calendario-20220622-0107.html" target="_blank">Anses</a> </strong>incluye el Potenciar Trabajo</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/politica/Confirmado-Potenciar-Trabajo-recibe-aumento-en-julio-cuanto-cobro-20220625-0002.html" title='Confirmado: Potenciar Trabajo recibe aumento en julio, ¿cuánto cobro?' >
		      				<img itemprop="contentUrl" src="/__export/1656026980041/sites/cronica/img/2022/06/23/calendario_mil_pesos.png_1242606392.png" width='100' height='117' itemprop="image" alt='Confirmado: Potenciar Trabajo recibe aumento en julio, ¿cuánto cobro?' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry economiayconsumo">
	<a class="cover-link" href="/economiayconsumo/Celulares-alta-gama-Iphone-y-Samsung-en-24-cuotas-sin-interes-20220625-0001.html" title="Celulares alta gama: Iphone y Samsung en 24 cuotas sin interés" ></a>			
	<article class="economiayconsumo clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Celulares alta gama: Iphone y Samsung en 24 cuotas sin inter&eacute;s</h3>
			<div class="bajada text-font">
				


<p>Un banco ofrece planes de pagos de 24 cuotas sin inter&eacute;s en celulares de alta gama dentro del marco de una promoci&oacute;n por el D&iacute;a del Padre que finaliza el 30 de junio. Cheque&aacute; qu&eacute; beneficios hay y qu&eacute; celulares ofrecen</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/economiayconsumo/Celulares-alta-gama-Iphone-y-Samsung-en-24-cuotas-sin-interes-20220625-0001.html" title='Celulares alta gama: Iphone y Samsung en 24 cuotas sin interés' >
		      				<img itemprop="contentUrl" src="/__export/1649106828043/sites/cronica/img/2022/04/04/telefonos_x1x_crop1649106374314.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Celulares alta gama: Iphone y Samsung en 24 cuotas sin interés' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry internacionales">
	<a class="cover-link" href="/internacionales/Jefe-de-ONU-pide-reintegrar-alimentos-y-fertilizantes-de-Ucrania-y-Rusia-a-mercados-mundiales-20220624-0008.html" title="Jefe de ONU pide reintegrar alimentos y fertilizantes de Ucrania y Rusia a mercados mundiales" ></a>			
	<article class="internacionales clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Jefe de ONU pide reintegrar alimentos y fertilizantes de Ucrania y Rusia a mercados mundiales</h3>
			<div class="bajada text-font">
				</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/internacionales/Jefe-de-ONU-pide-reintegrar-alimentos-y-fertilizantes-de-Ucrania-y-Rusia-a-mercados-mundiales-20220624-0008.html" title='Jefe de ONU pide reintegrar alimentos y fertilizantes de Ucrania y Rusia a mercados mundiales' >
		      				<img itemprop="contentUrl" src="/__export/1643337786541/sites/cronica/img/2022/01/03/onu_1.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Jefe de ONU pide reintegrar alimentos y fertilizantes de Ucrania y Rusia a mercados mundiales' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 orange-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1508530171622-17" data-bannernombre="/50588817/REV23_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1508530171622-18" data-bannernombre="/50588817/REV23_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1508530171622-19" data-bannernombre="/50588817/REV23_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer footer-trending pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 orange-color">Temas para ver</h5>
			</div>	
			<a class="text-font font-300" href="/tags/Arte" title="Arte">Arte</a>
<a class="text-font font-300" href="/tags/Cambio-Climatico" title="Cambio Climático ">Cambio Climático </a>
<a class="text-font font-300" href="/tags/Migraciones" title="Migraciones">Migraciones</a>
</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 orange-color">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/actualidad/" title="Actualidad">Actualidad</a>
				<a href="/seccion/tendencias/" title="Tendencias">Tendencias</a>
				<a href="/seccion/cultura/" title="Cultura">Cultura</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="https://www.baenegocios.com.ar/seccion/economia/" title="Economía y consumo" target="_blank">Economía y consumo</a>
				<a href="https://www.veintitres.com.ar/seccion/internacionales/" title="Internacionales">Internacionales</a>
				<a href="https://www.depo.com.ar/" title="Deportes" target="_blank">Deportes</a>	
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/personajes/" title="Personajes">Personajes</a>
				<a href="https://www.baenegocios.com.ar/seccion/salud-y-bienestar/" title="Salud y Bienestar" target="_blank">Salud y Bienestar</a>
				<a href="https://www.baenegocios.com.ar/seccion/negocios/" title="Negocios" target="_blank">Negocios</a>
				<a href="/seccion/especial/" title="Especial">Temas del día</a>
				<a href="https://www.baenegocios.com.ar/seccion/columnistas/" title="Opinión" target="_blank">Opinión</a>
				<a href="https://www.veintitres.com.ar/seccion/tecnologia/ " title="Innovación">Innovación</a>
				
				
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/revista.veintitres/" target="_blank" title="Facebook de Revista Veintitrés"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/revista23/" target="_blank" title="Twitter de Revista Veintitrés"><span class="ic-twitter-calado"></span></a>
		</div>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.veintitres.com.ar"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer alt-text-font clearfix">
					<p class="pull-left"><strong class="brand-color">Grupo Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
					<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 1152632646<br>E-mail: <a href="mailto:departamentocomercial@grupocronica.com.ar">departamentocomercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
				</div>
				<p class="copy-text text-font pull-left">Registro de la Propiedad Intelectual en tramite.</p>
				<p class="copy-text text-font pull-left">Copyright 2022 - Grupo Crónica - Todos los derechos reservados - Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="text-font orange-bg">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1645023671875/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076169338/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57395483-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	
	<script type="text/javascript">
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/grupocronica-veintitres/loader.js');
	</script>
<img src="/_req/sites/cronica/4/L3ZlaW50aXRyZXMvY29udGVuaWRvcy8yMDIyLzA2LzI3L25vdGljaWFfMDAwMS5odG1s" /></body>
</html>
