<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1509481214398/sites/cronica/arte/veintitres/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse | Revista Veintitrés</title>
	<meta name="description" content="La mayor&iacute;a de los titulares&nbsp;de Anses deber&aacute;n anotarse al formulario RASE para mantener los subsidios a los servicios. Mientras tanto, existen dos grupos de personas que no deber&aacute;n hacer el tr&aacute;mite&nbsp;" />
	<meta name="keywords" content="Anses, Subsidios, Tarifas, Te puede interesar, actualidad" />
	
	<meta property="fb:pages" content="107213789359298" />
	<meta property="fb:app_id" content="135322833784098" />
	<meta property="og:title" content="Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse" />
	<meta property="og:description" content="La mayor&iacute;a de los titulares&nbsp;de Anses deber&aacute;n anotarse al formulario RASE para mantener los subsidios a los servicios. Mientras tanto, existen dos grupos de personas que no deber&aacute;n hacer el tr&aacute;mite&nbsp;" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.veintitres.com.ar/actualidad/Subsidio-de-luz-y-gas-Anses-2022-dos-grupos-no-necesitan-registrarse-20220707-0002.html'>
	<meta property="article:publisher" content="https://www.facebook.com/revista.veintitres/" />
	<meta property="og:image" content="https://www.veintitres.com.ar/__export/1655821739151/sites/cronica/img/2022/06/21/segmetacion_de_tarifas.png" />
	<meta property="og:site_name" content="Revista Veintitrés" />
	
	<meta name="news_keywords" content="Anses, Subsidios, Tarifas, Te puede interesar, actualidad">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse" />
	<meta name="twitter:image" content="https://www.veintitres.com.ar/__export/1655821739151/sites/cronica/img/2022/06/21/segmetacion_de_tarifas.png" />
	<meta name="twitter:site" content="revista23" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/revista23/" />
	<meta name="twitter:domain" content="https://www.veintitres.com.ar">
	<meta name="twitter:description" content="La mayor&iacute;a de los titulares&nbsp;de Anses deber&aacute;n anotarse al formulario RASE para mantener los subsidios a los servicios. Mientras tanto, existen dos grupos de personas que no deber&aacute;n hacer el tr&aacute;mite&nbsp;" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.veintitres.com.ar/actualidad/Subsidio-de-luz-y-gas-Anses-2022-dos-grupos-no-necesitan-registrarse-20220707-0002.html">
	
	<link rel="amphtml" href="https://www.veintitres.com.ar/amp/actualidad/Subsidio-de-luz-y-gas-Anses-2022-dos-grupos-no-necesitan-registrarse-20220707-0002.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Revista Veintitrés" href="https://www.veintitres.com.ar/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214236/sites/cronica/arte/veintitres/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214278/sites/cronica/arte/veintitres/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214320/sites/cronica/arte/veintitres/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214359/sites/cronica/arte/veintitres/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600i" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700" rel="stylesheet">
	
	<link href="/__export/1562351118970/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script type="text/javascript">
		  var PWT={}; //Initialize Namespace
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			var gptRan = false;
			PWT.jsLoaded = function(){
				console.log("OpenWrap loaded")
				loadGPT();
			};
			var loadGPT = function() {
				// Check the gptRan flag
				if (!gptRan) {
					gptRan = true;
					var gads = document.createElement('script');
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
				}
			};
			// Failsafe to call gpt
			setTimeout(loadGPT, 800);
		</script>
		<script type="text/javascript">
		  (function() {
		    var purl = window.location.href;
		
		    var url = '//ads.pubmatic.com/AdServer/js/pwt/160330/3305';
		    var profileVersionId = '';
		    if(purl.indexOf('pwtv=')>0){
		      var regexp = /pwtv=(.*?)(&|$)/g;
		      var matches = regexp.exec(purl);
		      if(matches.length >= 2 && matches[1].length > 0){
		        profileVersionId = '/'+matches[1];
		      }
		  }
		  var wtads = document.createElement('script');
		  wtads.async = true;
		  wtads.type = 'text/javascript';
		  wtads.src = url+profileVersionId+'/pwt.js';
		  var node = document.getElementsByTagName('script')[0];
		  node.parentNode.insertBefore(wtads, node);
		})();
		</script>
		
		<script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  
googletag.defineSlot('/50588817/REV23_NOTA_TOP', [728, 90], 'div-gpt-ad-1508530171622-26').addService(googletag.pubads());      
googletag.defineSlot('/50588817/REV23_NOTAS_1X1', [1, 1], 'div-gpt-ad-1551192247217-0').addService(googletag.pubads());
googletag.enableServices();    
});}else{googletag.cmd.push(function() {  
googletag.defineSlot('/50588817/REV23_NOTA_TOP', [970, 90], 'div-gpt-ad-1508530171622-26').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1509723656019-2').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1509723656019-3').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTAS_1X1', [1, 1], 'div-gpt-ad-1551192247217-0').addService(googletag.pubads());
googletag.enableServices();   
});}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.veintitres.com.ar/actualidad/Subsidio-de-luz-y-gas-Anses-2022-dos-grupos-no-necesitan-registrarse-20220707-0002.html"},"headline":"Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse","alternativeHeadline":"Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse","image":["https://www.veintitres.com.ar/__export/1655821739151/sites/cronica/img/2022/06/21/segmetacion_de_tarifas.png_1402874324.png","https://www.veintitres.com.ar/__export/1655821739151/sites/cronica/img/2022/06/21/segmetacion_de_tarifas.png_675828847.png","https://www.veintitres.com.ar/__export/1655821739151/sites/cronica/img/2022/06/21/segmetacion_de_tarifas.png_792575817.png"],"datePublished":"2022-07-07T11:34:38-0300","dateModified":"2022-07-07T11:36:30-0300","dateCreated":"2022-07-07T11:34:38-0300","author":{"@type":"Person","name":"Revista Veintitrés"},"publisher":{"@type":"Organization","name":"Revista Veintitrés","url":"https://www.veintitres.com.ar","logo":{"@type":"ImageObject","url":"https://www.veintitres.com.ar/export/sites/cronica/arte/diarioveintitres/logo.png","width":"248","height":"60"}},"articleSection":"Actualidad","wordCount":287,"url":"https://www.veintitres.com.ar/actualidad/Subsidio-de-luz-y-gas-Anses-2022-dos-grupos-no-necesitan-registrarse-20220707-0002.html","articleBody":"Mientras la Administración Nacional de la Seguridad Social (Anses) avanza con el calendario de pago de julio 2022, el Gobierno se prepara para habilitar la inscripción a los subsidios de luz y gas con el objetivo de alcanzar \"tarifas razonables, justas y equitativas para el valor de la energía\".El Registro de Acceso a los Subsidios de Energía (RASE) estará disponible en los próximos días para identificar al 90% de las personas que pueden continuar con sus subsidios en servicios. La medida comenzó a regir a partir de junio y estará orientada según los aspectos socio-económicos de cada hogar.En simultáneo, la Anses arrancó con el pago de nuevos beneficios de la segunda parte del año, como el monto de la Tarjeta Alimentar en julio, mientras que el Ministerio de Desarrollo Social abrió la convocatoria para anotarse al quinto sorteo del plan Mi Pieza 2022.Deben inscribirse todas las personas que quieran mantener su subsidio, incluidas aquellas que cobren una jubilación, pensión, Asignación Universal por Hijo (AUH), Asignación por Embarazo (AUE) u otra prestación social.También deberán hacer el trámite quienes no tengan la factura a su nombre o se encuentren alquilando, ya que se especificará en la solicitud que es usuario de los servicios pero no persona titular.De acuerdo al sitio oficial del Gobierno, existen dos casos en los cuales no tenés que llenar el formulario de inscripción:El Gobierno nacional pondrá a disposición el formulario de inscripción en el registro RASE.Habrá tres maneras de anotarse al subsidio de luz y gas:El link para inscribirse a los subsidios de luz y gas es el siguiente:Sin embargo, desde el gobierno aclararon que todavía no está disponible. \"En los próximos días vas a poder inscribirte en esta misma página\", detalló el Gobierno en la web.","description":"La mayoría de los titulares de Anses deberán anotarse al formulario RASE para mantener los subsidios a los servicios. Mientras tanto, existen dos grupos de personas que no deberán hacer el trámite ","keywords":"Anses, Subsidios, Tarifas, Te puede interesar"}</script><!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '2341608525919747'); 
	fbq('track', 'PageView');
	</script>
	<noscript>
	 <img height="1" width="1" 
	src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	
	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "32278281" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = "https://sb.scorecardresearch.com/cs/32278281/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=32278281&amp;cv=3.6.0&amp;cj=1">
	</noscript>
	<!-- End comScore Tag -->
</head>

<body class="page-nota">
	<!-- /50588817/REV23_NOTAS_1X1 -->
<div id='div-gpt-ad-1551192247217-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551192247217-0'); });
</script>
</div><div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky dark-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/revista.veintitres/" class="ic-fbk" title="Facebook de Revista Veintitrés" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/revista23/" class="ic-tw" title="Twitter de Revista Veintitrés" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.veintitres.com.ar" title="">
					<img src="/export/sites/cronica/arte/veintitres/logos/LogoVeintitres.svg_1470574949.svg" width="408" height="54" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '135322833784098',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="header-nav-container">
	<header class="site-header fixed">
		<div class="top-part dark-grey-bg clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/revista.veintitres/" class="ic-fbk" title="Facebook de Revista Veintitrés" target="_blank"></a>
						</li>
						<li>
							<a href="https://twitter.com/revista23/" class="ic-tw" title="Twitter de Revista Veintitrés" target="_blank"></a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left test Nota">
					<div id='div-gpt-ad-1509723656019-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509723656019-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.veintitres.com.ar" title="">
						<img src="/export/sites/cronica/arte/veintitres/logos/LogoVeintitres.svg_1890729140.svg" width="246" height="64" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				
				<div class="header-banner pull-right">
					<div id='div-gpt-ad-1509723656019-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509723656019-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part orange-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-700">Hoy</span>
						<a class="text-font font-300" href="/tags/Arte" title="Arte">Arte</a>
<a class="text-font font-300" href="/tags/Cambio-Climatico" title="Cambio Climático ">Cambio Climático </a>
<a class="text-font font-300" href="/tags/Migraciones" title="Migraciones">Migraciones</a>
</div>
				</div>
				<div class="search-container light-blue-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en Revista Veintitrés"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica HD" target="_blank">Crónica HD</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="https://www.baenegocios.com.ar/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>						
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en Revista Veintitrés">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300" href="/tags/Arte" title="Arte">Arte</a>
<a class="text-font font-300" href="/tags/Cambio-Climatico" title="Cambio Climático ">Cambio Climático </a>
<a class="text-font font-300" href="/tags/Migraciones" title="Migraciones">Migraciones</a>
</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/actualidad/" title="Actualidad">Actualidad</a>
						<a href="/seccion/tendencias/" title="Tendencias">Tendencias</a>
						<a href="/seccion/cultura/" title="Cultura">Cultura</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="https://www.baenegocios.com.ar/seccion/economia/" title="Economía y consumo" target="_blank">Economía y consumo</a>
						<a href="https://www.veintitres.com.ar/seccion/internacionales/" title="Internacionales">Internacionales</a>
						<a href="https://www.depo.com.ar/" title="Deportes" target="_blank">Deportes</a>
					</div>
					<div class="pull-left clearfix">
						<a href="/seccion/personajes/" title="Personajes">Personajes</a>
						<a href="https://www.baenegocios.com.ar/seccion/salud-y-bienestar/" title="Salud y Bienestar" target="_blank">Salud y Bienestar</a>
						<a href="https://www.baenegocios.com.ar/seccion/negocios/" title="Negocios" target="_blank">Negocios</a>
						<a href="/seccion/especial/" title="Especial">Especial</a>
						<a href="https://www.baenegocios.com.ar/seccion/columnistas/" title="Opinión" target="_blank">Opinión</a>
						<a href="https://www.veintitres.com.ar/seccion/tecnologia/   " title="Innovación">Innovación</a>
						
						
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/revista.veintitres/" target="_blank" title="Facebook de Revista Veintitrés"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/revista23/" target="_blank" title="Twitter de Revista Veintitrés"><span class="ic-twitter-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en Revista Veintitrés">
				<button class="cultura-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en Revista Veintitrés"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner banner-horizontal">
			<div id='div-gpt-ad-1508530171622-26'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508530171622-26'); });</script></div></div>
		
		<article id="article-1" class="entry-full actualidad &nbsp;  viewed no-border gallery clearfix" data-path="https://www.veintitres.com.ar/actualidad/Subsidio-de-luz-y-gas-Anses-2022-dos-grupos-no-necesitan-registrarse-20220707-0002.html" data-title="Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse" data-localpath="/veintitres/contenidos/2022/07/07/noticia_0002.html" data-comscore="sumario.actualidad.Subsidio-de-luz-y-gas-Anses-2022:-dos-grupos-no-necesitan-registrarse">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font actualidad">TARIFAS</span>
					<span><time class="entry-time text-font">07-07-2022 11:26 Hs.</time></span>
					<h1 class="title-font font-700">Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color">


<p>La mayor&iacute;a de los titulares&nbsp;de <a href="https://www.baenegocios.com/tags/Anses" target="_blank"><strong>Anses</strong></a> deber&aacute;n anotarse al formulario RASE para mantener los subsidios a los servicios. Mientras tanto, existen dos grupos de personas que no deber&aacute;n hacer el tr&aacute;mite&nbsp;</p>
</h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<address class="pull-left">
												<p class="text-font font-600">Por<span class="font-600">&nbsp;Revista Veintitrés</span></p>
											</address>							
										</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Hay dos excepciones para las inscripciones a los subsidios de luz" src="/__export/1655821739151/sites/cronica/img/2022/06/21/segmetacion_de_tarifas.png_541755376.png" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1655821739151/sites/cronica/img/2022/06/21/segmetacion_de_tarifas.png_1674195933.png" data-thumbnailwdith="160" data-thumbnailheight="100" />
												<figcaption class="title-font">Hay dos excepciones para las inscripciones a los subsidios de luz</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								<figcaption class="title-font"><div class="swiper-pagination"></div><b></b></figcaption>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="nota-aside-banner dfp-async" id="banner-nota-2-1">
									<div id="div-gpt-ad-1508530171622-22" data-bannernombre="/50588817/REV23_NOTA_STICKY" data-bannersize="[160, 600]" data-bannermapping="[160, 600]"></div></div>
							</div>
						</aside>
						<section>
							<div class="entry-body text-font" itemprop="articleBody">								
								<p>Mientras la Administración Nacional de la Seguridad Social (<a href="https://www.baenegocios.com/tags/  <a href='/tags/Anses'>Anses</a>" target="_blank"><strong>  <a href='/tags/Anses'>Anses</a></strong></a>) avanza con el calendario de pago de julio 2022, el Gobierno se prepara para habilitar la inscripción a los <strong><a href="https://www.baenegocios.com/economia/Segmentacion-energetica-sin-factura-a-mi-nombre-me-tengo-que-inscribir-20220629-0063.html" target="_blank">subsidios de luz y gas</a></strong><strong> </strong>con el objetivo de alcanzar "tarifas razonables, justas y equitativas para el valor de la energía".</p>
<p>El Registro de Acceso a los   <a href='/tags/Subsidios'>Subsidios</a> de Energía (<strong>RASE</strong>) estará disponible en los próximos días&nbsp;para identificar al 90% de las personas que pueden continuar con sus subsidios en servicios. <strong>La medida&nbsp;comenzó&nbsp;a regir a partir de junio</strong> y estará orientada según los aspectos socio-económicos de cada hogar.</p>
<p>En simultáneo, la <strong>  <a href='/tags/Anses'>Anses</a></strong> arrancó con el pago de&nbsp;nuevos beneficios de la segunda parte del año, como el monto de la&nbsp;<a href="https://www.baenegocios.com/economia/  <a href='/tags/Anses'>Anses</a>-paga-9.000-y-18.000-en-julio-confirmado-quienes-logran-acceder-20220628-0041.html" target="_blank"><strong>Tarjeta Alimentar en julio</strong></a>, mientras&nbsp;que&nbsp;el <strong>Ministerio de Desarrollo Social</strong> abrió la convocatoria para anotarse al <a href="https://www.baenegocios.com/economia/Mujeres-cobran-240.000-por-un-plan-con-tres-requisitos-20220626-0069.html" target="_blank">quinto sorteo del <strong>plan Mi Pieza 2022</strong></a>.</p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="438" data-size="w:1217,h:717" data-width="745" hspace="5" src="/export/sites/cronica/img/2022/06/24/subsudio-luz-gas-rase-anses.jpg_309952882.jpg" title="" vspace="5"> 
  <figcaption></figcaption> 
 </figure> 
</div> 
<h2 style="text-align: center;"><a href="https://www.baenegocios.com/tags/  <a href='/tags/Anses'>Anses</a>" target="_blank"><span style="color:#e74c3c;"><u>Mi   <a href='/tags/Anses'>Anses</a>: todo lo que tenes que saber haciendo click</u></span></a></h2> 
<h2>  <a href='/tags/Tarifas'>Tarifas</a>: quiénes tienen que anotarse a los subsidios de luz y gas</h2> 
<p>Deben inscribirse todas las personas que quieran mantener su subsidio, incluidas aquellas que cobren una <strong>jubilación</strong>, <strong>pensión</strong>, Asignación Universal por Hijo (<strong>AUH</strong>), Asignación por Embarazo (<strong>AUE</strong>) u otra prestación social.</p>
<p>También <strong>deberán&nbsp;hacer el trámite quienes no tengan la factura a su nombre</strong> o se encuentren alquilando, ya que se especificará en la solicitud que es usuario de los servicios pero no persona titular.</p>
<h2>Subsidio de luz: quienes no tienen que inscribirse</h2> 
<p>De acuerdo al sitio oficial del Gobierno, <strong>existen dos casos en los cuales no tenés que llenar el formulario de inscripción</strong>:</p>
<ul> 
 <li><strong>Si sos electrodependiente no tenés que completar el trámite para solicitar el subsidio de la luz</strong>, <strong>pero sí</strong> <strong>debés hacerlo para solicitar el de gas</strong>. Para conocer más sobre el Registro de Electrodependientes, ingresá a <a href="https://www.argentina.gob.ar/electrodependientes" target="_blank">esta página</a>.</li> 
 <li><strong>Si en tu domicilio funciona una entidad de bien público</strong>&nbsp;<strong>no te corresponde hacer el trámite</strong>. Podés solicitar la tarifa diferencial para entidades de este tipo en <a href="https://www.argentina.gob.ar/servicio/solicitar-la-tarifa-diferencial-para-entidades-de-bien-publico" target="_blank">este enlace</a>.</li> 
</ul> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="495" data-size="w:2000,h:1329" data-width="745" hspace="5" src="/export/sites/cronica/img/2022/06/25/tarifas_luz_y_gas-telam.jpg_140948539.jpg" title="" vspace="5"> 
  <figcaption></figcaption> 
 </figure> 
</div> 
<h2>Cómo solicitar el subsidio de luz y gas</h2> 
<p>El Gobierno nacional pondrá a disposición el formulario de inscripción en el registro RASE.</p>
<p>Habrá tres maneras de anotarse al subsidio de luz y gas:</p>
<ol> 
 <li>De forma online, a través del <strong>formulario RASE</strong>.</li> 
 <li>De forma presencial en las oficinas de la<strong>   <a href='/tags/Anses'>Anses</a></strong>.</li> 
 <li>De forma presencial en las oficinas de los prestadores de servicios.</li> 
</ol> 
<h2>Dónde me inscribo para el subsidio de luz y gas</h2> 
<p>El link para inscribirse a los subsidios de luz y gas es el siguiente:</p>
<ul> 
 <li><strong><a href="https://www.argentina.gob.ar/subsidios" target="_blank">https://www.argentina.gob.ar/subsidios</a></strong></li> 
</ul> 
<p>Sin embargo, desde el gobierno aclararon que todavía no está disponible.&nbsp;"<strong>En los próximos días vas a poder inscribirte en esta misma página</strong>",&nbsp;detalló&nbsp;el Gobierno en la web.</p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/tags/Anses" class="title-font">Anses</a>
									<a href="/tags/Subsidios" class="title-font">Subsidios</a>
									<a href="/tags/Tarifas" class="title-font">Tarifas</a>
									<a href="/tags/Te-puede-interesar" class="title-font">Te puede interesar</a>
									</div>
							
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font orange-bg">noticias relacionadas</h2>	
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/actualidad/Los-3-beneficios-que-recibe-AUH-en-julio-2022-20220707-0001.html" title="Los 3 beneficios que recibe AUH en julio 2022">
														Los 3 beneficios que recibe AUH en julio 2022</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/Veintitres-Internacionales/Turquia-reanuda-solicitudes-de-extradicion-para-Suecia-y-Finlandia-tras-acuerdo-sobre-ingreso-a-OTAN-20220706-0008.html" title="Turquía reanuda solicitudes de extradición para Suecia y Finlandia tras acuerdo sobre ingreso a OTAN">
														Turquía reanuda solicitudes de extradición para Suecia y Finlandia tras acuerdo sobre ingreso a OTAN</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/actualidad/Desempleo-Anses-cual-es-el-aumento-en-julio-2022-20220706-0006.html" title="Desempleo Anses, ¿cuál es el aumento en julio 2022?">
														Desempleo Anses, ¿cuál es el aumento en julio 2022?</a>
												</h3>
											</div>
										</article>		
									</div>
							<style>
							.page-nota .agrupador-tematico.cronishop .swiper-button-prev {top: 40px !important;}
							.page-nota .agrupador-tematico.cronishop .swiper-button-next {top: 40px !important;}
							</style>
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.veintitres.com.ar/actualidad/Subsidio-de-luz-y-gas-Anses-2022-dos-grupos-no-necesitan-registrarse-20220707-0002.html" data-width="100%" data-numposts="1"></div>
							<div style="max-width: 1000px; margin: 40px auto 0;">
									<div id="taboola-below-article-thumbnails-1"></div>
								</div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1508530171622-21" data-bannernombre="/50588817/REV23_NOTA_RANCKING" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="ranking">
	<h2 class="text-font">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry actualidad">
				<article class="actualidad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/actualidad/Los-3-beneficios-que-recibe-AUH-en-julio-2022-20220707-0001.html" title="Los 3 beneficios que recibe AUH en julio 2022" >
								Los 3 beneficios que recibe AUH en julio 2022</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/actualidad/Los-3-beneficios-que-recibe-AUH-en-julio-2022-20220707-0001.html" title='Los 3 beneficios que recibe AUH en julio 2022' >
					      				<img itemprop="contentUrl" src="/__export/1657197555530/sites/cronica/img/2022/07/07/anses_plata_7.png_1021002338.png" width='100' height='100' itemprop="image" alt='Los 3 beneficios que recibe AUH en julio 2022' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry actualidad">
				<article class="actualidad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/actualidad/Subsidio-de-luz-y-gas-Anses-2022-dos-grupos-no-necesitan-registrarse-20220707-0002.html" title="Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse" >
								Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/actualidad/Subsidio-de-luz-y-gas-Anses-2022-dos-grupos-no-necesitan-registrarse-20220707-0002.html" title='Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse' >
					      				<img itemprop="contentUrl" src="/__export/1655821739151/sites/cronica/img/2022/06/21/segmetacion_de_tarifas.png_1021002338.png" width='100' height='100' itemprop="image" alt='Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse' />
									<div class="ranking-number title-font font-700">2</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="banner-box pull-right dfp-async" id="banner-nota-3-1">
								<div id="div-gpt-ad-1508530171622-20" data-bannernombre="/50588817/REV23_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1508530171622-16" data-bannernombre="/50588817/REV23_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/veintitres/contenidos/2022/07/07/noticia_0002.html';
		</script>
		
		<script>arrPath.push('/veintitres/contenidos/2022/07/07/noticia_0001.html');</script>
		<script>arrPath.push('/veintitres/contenidos/2022/07/06/noticia_0008.html');</script>
		<script>arrPath.push('/veintitres/contenidos/2022/07/06/noticia_0006.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="text-font orange-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry actualidad">
	<a class="cover-link" href="/actualidad/Anotate-al-Fomentar-Empleo-de-23.000-este-fin-de-semana-20220707-0003.html" title="Anotate al Fomentar Empleo de $23.000 este fin de semana de julio" ></a>			
	<article class="actualidad clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Anotate al Fomentar Empleo de $23.000 este fin de semana de julio</h3>
			<div class="bajada text-font">
				


<p>Con el objetivo de&nbsp;asistir a quienes poseen dificultades de acceso a <a href="https://www.baenegocios.com.ar/tags/Empleos" target="_blank"><strong>empleos </strong></a>formales, el Ministerio de Trabajo lanz&oacute; un programa de trabajo. Paso a paso para inscribirse a Fomentar Empleo <a href="https://www.baenegocios.com.ar/tags/Anses" target="_blank"><strong>Anses</strong></a></p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/actualidad/Anotate-al-Fomentar-Empleo-de-23.000-este-fin-de-semana-20220707-0003.html" title='Anotate al Fomentar Empleo de $23.000 este fin de semana de julio' >
		      				<img itemprop="contentUrl" src="/__export/1653318077116/sites/cronica/img/2022/05/23/billetesargentina.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Anotate al Fomentar Empleo de $23.000 este fin de semana de julio' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry actualidad">
	<a class="cover-link" href="/actualidad/Subsidio-de-luz-y-gas-Anses-2022-dos-grupos-no-necesitan-registrarse-20220707-0002.html" title="Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse" ></a>			
	<article class="actualidad clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse</h3>
			<div class="bajada text-font">
				


<p>La mayor&iacute;a de los titulares&nbsp;de <a href="https://www.baenegocios.com/tags/Anses" target="_blank"><strong>Anses</strong></a> deber&aacute;n anotarse al formulario RASE para mantener los subsidios a los servicios. Mientras tanto, existen dos grupos de personas que no deber&aacute;n hacer el tr&aacute;mite&nbsp;</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/actualidad/Subsidio-de-luz-y-gas-Anses-2022-dos-grupos-no-necesitan-registrarse-20220707-0002.html" title='Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse' >
		      				<img itemprop="contentUrl" src="/__export/1655821739151/sites/cronica/img/2022/06/21/segmetacion_de_tarifas.png_1242606392.png" width='100' height='117' itemprop="image" alt='Subsidio de luz y gas Anses 2022: dos grupos no necesitan registrarse' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry actualidad">
	<a class="cover-link" href="/actualidad/Los-3-beneficios-que-recibe-AUH-en-julio-2022-20220707-0001.html" title="Los 3 beneficios que recibe AUH en julio 2022" ></a>			
	<article class="actualidad clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Los 3 beneficios que recibe AUH en julio 2022</h3>
			<div class="bajada text-font">
				


<p>A falta de un IFE 4 o Refuerzo de Ingresos, la <a href="https://www.baenegocios.com/tags/Anses" target="_blank"><strong>Anses </strong></a>contin&uacute;a entregando beneficios a los titulares de la <a href="https://www.baenegocios.com/economia/AUH-Anses-inscripciones-abiertas-y-requisitos-para-acceder-20220406-0023.html" target="_blank"><strong>Asignaci&oacute;n Universal por Hijo</strong></a>. Cu&aacute;les son las fechas de cobro con extras confirmados</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/actualidad/Los-3-beneficios-que-recibe-AUH-en-julio-2022-20220707-0001.html" title='Los 3 beneficios que recibe AUH en julio 2022' >
		      				<img itemprop="contentUrl" src="/__export/1657197555530/sites/cronica/img/2022/07/07/anses_plata_7.png_1242606392.png" width='100' height='117' itemprop="image" alt='Los 3 beneficios que recibe AUH en julio 2022' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry Veintitrés Internacionales">
	<a class="cover-link" href="/Veintitres-Internacionales/Turquia-reanuda-solicitudes-de-extradicion-para-Suecia-y-Finlandia-tras-acuerdo-sobre-ingreso-a-OTAN-20220706-0008.html" title="Turquía reanuda solicitudes de extradición para Suecia y Finlandia tras acuerdo sobre ingreso a OTAN" ></a>			
	<article class="Veintitrés Internacionales clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Turqu&iacute;a reanuda solicitudes de extradici&oacute;n para Suecia y Finlandia tras acuerdo sobre ingreso a OTAN</h3>
			<div class="bajada text-font">
				</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/Veintitres-Internacionales/Turquia-reanuda-solicitudes-de-extradicion-para-Suecia-y-Finlandia-tras-acuerdo-sobre-ingreso-a-OTAN-20220706-0008.html" title='Turquía reanuda solicitudes de extradición para Suecia y Finlandia tras acuerdo sobre ingreso a OTAN' >
		      				<img itemprop="contentUrl" src="/__export/1653237886997/sites/cronica/img/2022/03/29/otan_4.png_1242606392.png" width='100' height='117' itemprop="image" alt='Turquía reanuda solicitudes de extradición para Suecia y Finlandia tras acuerdo sobre ingreso a OTAN' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry actualidad">
	<a class="cover-link" href="/actualidad/Desempleo-Anses-cual-es-el-aumento-en-julio-2022-20220706-0006.html" title="Desempleo Anses, ¿cuál es el aumento en julio 2022?" ></a>			
	<article class="actualidad clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Desempleo Anses, &iquest;cu&aacute;l es el aumento en julio 2022?</h3>
			<div class="bajada text-font">
				


<p><strong><a href="https://www.baenegocios.com/tags/Anses" target="_blank">Anses</a></strong>&nbsp;sigue con el cronograma de pagos de julio de diversas asistencias. Adem&aacute;s, beneficiarios de la <strong>Prestaci&oacute;n por Desempleo</strong> cobran, junto a sus haberes mensuales, un aumento confirmado correspondiente al SMVM. Fechas de pago</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/actualidad/Desempleo-Anses-cual-es-el-aumento-en-julio-2022-20220706-0006.html" title='Desempleo Anses, ¿cuál es el aumento en julio 2022?' >
		      				<img itemprop="contentUrl" src="/__export/1657070097133/sites/cronica/img/2022/07/05/anses_desempleados_2022_2.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Desempleo Anses, ¿cuál es el aumento en julio 2022?' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 orange-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1508530171622-17" data-bannernombre="/50588817/REV23_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1508530171622-18" data-bannernombre="/50588817/REV23_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1508530171622-19" data-bannernombre="/50588817/REV23_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer footer-trending pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 orange-color">Temas para ver</h5>
			</div>	
			<a class="text-font font-300" href="/tags/Arte" title="Arte">Arte</a>
<a class="text-font font-300" href="/tags/Cambio-Climatico" title="Cambio Climático ">Cambio Climático </a>
<a class="text-font font-300" href="/tags/Migraciones" title="Migraciones">Migraciones</a>
</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 orange-color">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/actualidad/" title="Actualidad">Actualidad</a>
				<a href="/seccion/tendencias/" title="Tendencias">Tendencias</a>
				<a href="/seccion/cultura/" title="Cultura">Cultura</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="https://www.baenegocios.com.ar/seccion/economia/" title="Economía y consumo" target="_blank">Economía y consumo</a>
				<a href="https://www.veintitres.com.ar/seccion/internacionales/" title="Internacionales">Internacionales</a>
				<a href="https://www.depo.com.ar/" title="Deportes" target="_blank">Deportes</a>	
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/personajes/" title="Personajes">Personajes</a>
				<a href="https://www.baenegocios.com.ar/seccion/salud-y-bienestar/" title="Salud y Bienestar" target="_blank">Salud y Bienestar</a>
				<a href="https://www.baenegocios.com.ar/seccion/negocios/" title="Negocios" target="_blank">Negocios</a>
				<a href="/seccion/especial/" title="Especial">Temas del día</a>
				<a href="https://www.baenegocios.com.ar/seccion/columnistas/" title="Opinión" target="_blank">Opinión</a>
				<a href="https://www.veintitres.com.ar/seccion/tecnologia/ " title="Innovación">Innovación</a>
				
				
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/revista.veintitres/" target="_blank" title="Facebook de Revista Veintitrés"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/revista23/" target="_blank" title="Twitter de Revista Veintitrés"><span class="ic-twitter-calado"></span></a>
		</div>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.veintitres.com.ar"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer alt-text-font clearfix">
					<p class="pull-left"><strong class="brand-color">Grupo Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
					<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 1152632646<br>E-mail: <a href="mailto:departamentocomercial@grupocronica.com.ar">departamentocomercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
				</div>
				<p class="copy-text text-font pull-left">Registro de la Propiedad Intelectual en tramite.</p>
				<p class="copy-text text-font pull-left">Copyright 2022 - Grupo Crónica - Todos los derechos reservados - Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="text-font orange-bg">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1645023671875/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076169338/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57395483-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	
	<script type="text/javascript">
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/grupocronica-veintitres/loader.js');
	</script>
<img src="/_req/sites/cronica/4/L3ZlaW50aXRyZXMvY29udGVuaWRvcy8yMDIyLzA3LzA3L25vdGljaWFfMDAwMi5odG1s" /></body>
</html>
