<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1509481214398/sites/cronica/arte/veintitres/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Tarjeta sube para jubilados: accedé al boleto gratuito en 3 pasos | Revista Veintitrés</title>
	<meta name="description" content="Jubilados y pensionados de Anses pueden acceder a una tarifa social que les permite pagar el boleto de colectivos, trenes y&nbsp;subtes&nbsp;con un 55% de descuento y en ciertos casos de forma gratuita" />
	<meta name="keywords" content="Anses, Tarjeta SUBE, Jubilados, Te puede interesar, actualidad" />
	
	<meta property="fb:pages" content="107213789359298" />
	<meta property="fb:app_id" content="135322833784098" />
	<meta property="og:title" content="Tarjeta sube para jubilados: accedé al boleto gratuito en 3 pasos" />
	<meta property="og:description" content="Jubilados y pensionados de Anses pueden acceder a una tarifa social que les permite pagar el boleto de colectivos, trenes y&nbsp;subtes&nbsp;con un 55% de descuento y en ciertos casos de forma gratuita" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.veintitres.com.ar/actualidad/Tarjeta-sube-para-jubilados-accede-al-boleto-gratuito-en-3-pasos-20221109-0004.html'>
	<meta property="article:publisher" content="https://www.facebook.com/revista.veintitres/" />
	<meta property="og:image" content="https://www.veintitres.com.ar/__export/1660911591633/sites/cronica/img/2022/08/19/saldo_sube.png" />
	<meta property="og:site_name" content="Revista Veintitrés" />
	
	<meta name="robots" content="index, follow, max-image-preview:large">
	
	<meta name="news_keywords" content="Anses, Tarjeta SUBE, Jubilados, Te puede interesar, actualidad">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Tarjeta sube para jubilados: accedé al boleto gratuito en 3 pasos" />
	<meta name="twitter:image" content="https://www.veintitres.com.ar/__export/1660911591633/sites/cronica/img/2022/08/19/saldo_sube.png" />
	<meta name="twitter:site" content="revista23" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/revista23/" />
	<meta name="twitter:domain" content="https://www.veintitres.com.ar">
	<meta name="twitter:description" content="Jubilados y pensionados de Anses pueden acceder a una tarifa social que les permite pagar el boleto de colectivos, trenes y&nbsp;subtes&nbsp;con un 55% de descuento y en ciertos casos de forma gratuita" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.veintitres.com.ar/actualidad/Tarjeta-sube-para-jubilados-accede-al-boleto-gratuito-en-3-pasos-20221109-0004.html">
	
	<link rel="amphtml" href="https://www.veintitres.com.ar/amp/actualidad/Tarjeta-sube-para-jubilados-accede-al-boleto-gratuito-en-3-pasos-20221109-0004.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Revista Veintitrés" href="https://www.veintitres.com.ar/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214236/sites/cronica/arte/veintitres/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214278/sites/cronica/arte/veintitres/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214320/sites/cronica/arte/veintitres/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214359/sites/cronica/arte/veintitres/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600i" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700" rel="stylesheet">
	
	<link href="/__export/1666373089485/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script type="text/javascript">
		  var PWT={}; //Initialize Namespace
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			var gptRan = false;
			PWT.jsLoaded = function(){
				console.log("OpenWrap loaded")
				loadGPT();
			};
			var loadGPT = function() {
				// Check the gptRan flag
				if (!gptRan) {
					gptRan = true;
					var gads = document.createElement('script');
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
				}
			};
			// Failsafe to call gpt
			setTimeout(loadGPT, 800);
		</script>
		<script type="text/javascript">
		  (function() {
		    var purl = window.location.href;
		
		    var url = '//ads.pubmatic.com/AdServer/js/pwt/160330/3305';
		    var profileVersionId = '';
		    if(purl.indexOf('pwtv=')>0){
		      var regexp = /pwtv=(.*?)(&|$)/g;
		      var matches = regexp.exec(purl);
		      if(matches.length >= 2 && matches[1].length > 0){
		        profileVersionId = '/'+matches[1];
		      }
		  }
		  var wtads = document.createElement('script');
		  wtads.async = true;
		  wtads.type = 'text/javascript';
		  wtads.src = url+profileVersionId+'/pwt.js';
		  var node = document.getElementsByTagName('script')[0];
		  node.parentNode.insertBefore(wtads, node);
		})();
		</script>
		
		<script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  
googletag.defineSlot('/50588817/REV23_NOTA_TOP', [728, 90], 'div-gpt-ad-1508530171622-26').addService(googletag.pubads());      
googletag.defineSlot('/50588817/REV23_NOTAS_1X1', [1, 1], 'div-gpt-ad-1551192247217-0').addService(googletag.pubads());
googletag.enableServices();    
});}else{googletag.cmd.push(function() {  
googletag.defineSlot('/50588817/REV23_NOTA_TOP', [970, 90], 'div-gpt-ad-1508530171622-26').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1509723656019-2').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1509723656019-3').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTAS_1X1', [1, 1], 'div-gpt-ad-1551192247217-0').addService(googletag.pubads());
googletag.enableServices();   
});}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.veintitres.com.ar/actualidad/Tarjeta-sube-para-jubilados-accede-al-boleto-gratuito-en-3-pasos-20221109-0004.html"},"headline":"Tarjeta sube para jubilados: accedé al boleto gratuito en 3 pasos","alternativeHeadline":"Tarjeta sube para jubilados: accedé al boleto gratuito en 3 pasos","image":["https://www.veintitres.com.ar/__export/1660911591633/sites/cronica/img/2022/08/19/saldo_sube.png_1402874324.png","https://www.veintitres.com.ar/__export/1660911591633/sites/cronica/img/2022/08/19/saldo_sube.png_675828847.png","https://www.veintitres.com.ar/__export/1660911591633/sites/cronica/img/2022/08/19/saldo_sube.png_792575817.png"],"datePublished":"2022-11-09T15:30:25-0300","dateModified":"2022-11-09T15:30:25-0300","dateCreated":"2022-11-09T15:30:25-0300","author":{"@type":"Person","name":"Revista Veintitrés"},"publisher":{"@type":"Organization","name":"Revista Veintitrés","url":"https://www.veintitres.com.ar","logo":{"@type":"ImageObject","url":"https://www.veintitres.com.ar/export/sites/cronica/arte/veintitres/logos/logo.png","width":"231","height":"60"}},"articleSection":"Actualidad","wordCount":265,"url":"https://www.veintitres.com.ar/actualidad/Tarjeta-sube-para-jubilados-accede-al-boleto-gratuito-en-3-pasos-20221109-0004.html","articleBody":"La Administración Nacional de la Seguridad Social (Anses) mantiene vigente la posibilidad de acceder al descuento tarifario en la Tarjeta SUBE. Un beneficio compatible con titulares de la Asignación Universal por Hijo (AUH), Asignación Universal por Embarazo (AUE), jubilados y pensionados.A su vez, el organismo avanza con el calendario de pagos y sus diferentes extras o refuerzos para las prestaciones sociales. Entre ellos se encuentra un pago único de $9.800 que se entrega durante noviembre y diciembre a beneficiarios de AUH y Asignación Familiar por Hijo (SUAF) que cumplan con los requisitos.En tanto, jubilados y pensionados de Anses tienen la oportunidad de solicitar una computadora marca EXO, a través de un programa impulsado por el Banco Nación.Por otro lado, el Ministerio de Trabajo ofrece una ayuda económica de hasta $33.000 a personas entre 18 y 64 años que se encuentren dentro del programa Fomentar Empleo.Este grupo podrá viajar en los trenes metropolitanos de forma gratuita de lunes a viernes desde las 9 de la mañana hasta las 17, y desde las 21 hasta las 4 de la madrugada, mientras que los sábados y domingos podrán hacerlo gratis durante todo el día.Si bien es un beneficio al cual pueden acceder jubilados y pensionados de Anses, también hay otros grupos que son compatibles con la asistencia, comoEn este caso, aquellos que nos sean ni jubilados ni pensionados podrán acceder a un 55% de descuento en los boletos de trenes, colectivos, subtes y premetro.La Tarifa Social, impulsada por el Ministerio de Transporte, puede tramitarse de manera online, donde el solicitante deberáPara activar el beneficio acercate a una terminal automática SUBE y apoyá tu tarjeta SUBE.Link de acceso al registro online: https://tarjetasube.sube.gob.ar/SubeWeb/WebForms/Account/Views/clave-sube-registro.aspx","description":"Jubilados y pensionados de Anses pueden acceder a una tarifa social que les permite pagar el boleto de colectivos, trenes y subtes con un 55% de descuento y en ciertos casos de forma gratuita","keywords":"Anses, Tarjeta SUBE, Jubilados, Te puede interesar"}</script><!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '2341608525919747'); 
	fbq('track', 'PageView');
	</script>
	<noscript>
	 <img height="1" width="1" 
	src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	
	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "32278281" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = "https://sb.scorecardresearch.com/cs/32278281/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=32278281&amp;cv=3.6.0&amp;cj=1">
	</noscript>
	<!-- End comScore Tag -->
</head>

<body class="page-nota">
	<!-- /50588817/REV23_NOTAS_1X1 -->
<div id='div-gpt-ad-1551192247217-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551192247217-0'); });
</script>
</div><div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky dark-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/revista.veintitres/" class="ic-fbk" title="Facebook de Revista Veintitrés" target="_blank" target="_blank" rel="noopener noreferrer"></a>
					</li>
					<li>
						<a href="https://twitter.com/revista23/" class="ic-tw" title="Twitter de Revista Veintitrés" target="_blank" target="_blank" rel="noopener noreferrer"></a>
					</li>
					<li>
						<a href="https://www.instagram.com/revistaveintitres/" class="ic-ig" title="Instagram de Revista Veintitrés" target="_blank" rel="noopener noreferrer">
							<svg width="24" height="24" viewBox="0 0 24 24">
					                    <g transform="translate(-4.079 -4.079)">
					                        <path d="M16.079,6.241c3.2,0,3.584.012,4.849.07a6.64,6.64,0,0,1,2.228.413A3.974,3.974,0,0,1,25.434,9a6.639,6.639,0,0,1,.413,2.228c.058,1.265.07,1.645.07,4.849s-.012,3.584-.07,4.849a6.642,6.642,0,0,1-.413,2.228,3.974,3.974,0,0,1-2.277,2.277,6.639,6.639,0,0,1-2.228.413c-1.265.058-1.645.07-4.849.07s-3.584-.012-4.849-.07A6.642,6.642,0,0,1,9,25.434a3.974,3.974,0,0,1-2.277-2.277,6.639,6.639,0,0,1-.413-2.228c-.058-1.265-.07-1.645-.07-4.849s.012-3.584.07-4.849A6.64,6.64,0,0,1,6.724,9,3.975,3.975,0,0,1,9,6.724a6.639,6.639,0,0,1,2.228-.413c1.265-.058,1.645-.07,4.849-.07m0-2.162c-3.259,0-3.668.014-4.948.072a8.807,8.807,0,0,0-2.913.558,6.138,6.138,0,0,0-3.51,3.51,8.809,8.809,0,0,0-.557,2.913c-.059,1.28-.072,1.689-.072,4.948s.014,3.668.072,4.948a8.807,8.807,0,0,0,.558,2.913,6.136,6.136,0,0,0,3.51,3.51,8.808,8.808,0,0,0,2.913.558c1.28.058,1.689.072,4.948.072s3.668-.014,4.948-.072a8.808,8.808,0,0,0,2.913-.558,6.136,6.136,0,0,0,3.51-3.51,8.808,8.808,0,0,0,.558-2.913c.058-1.28.072-1.689.072-4.948s-.014-3.668-.072-4.948a8.808,8.808,0,0,0-.558-2.913,6.137,6.137,0,0,0-3.51-3.51,8.809,8.809,0,0,0-2.913-.557c-1.28-.059-1.689-.072-4.948-.072h0Z" fill="#333333"></path>
					                        <path d="M132.8,126.635a6.162,6.162,0,1,0,6.162,6.162A6.162,6.162,0,0,0,132.8,126.635Zm0,10.162a4,4,0,1,1,4-4,4,4,0,0,1-4,4Z" transform="translate(-116.718 -116.718)" fill="#333333"></path>
					                        <circle cx="1.44" cy="1.44" r="1.44" transform="translate(21.045 8.233)" fill="#333333"></circle>
					                    </g>
					                </svg>
						</a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.veintitres.com.ar" title="">
					<img src="/export/sites/cronica/arte/veintitres/logos/LogoVeintitres.svg_1470574949.svg" width="408" height="54" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
			</div>
			</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '135322833784098',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="header-nav-container">
	<header class="site-header fixed">
		<div class="top-part dark-grey-bg clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/revista.veintitres/" class="ic-fbk" title="Facebook de Revista Veintitrés" target="_blank" rel="noopener noreferrer"></a>
						</li>
						<li>
							<a href="https://twitter.com/revista23/" class="ic-tw" title="Twitter de Revista Veintitrés" target="_blank" rel="noopener noreferrer"></a>
						</li>
						<li>
							<a href="https://www.instagram.com/revistaveintitres/" class="ic-ig" title="Instagram de Revista Veintitrés" target="_blank" rel="noopener noreferrer">
								<svg width="24" height="24" viewBox="0 0 24 24">
						                    <g transform="translate(-4.079 -4.079)">
						                        <path d="M16.079,6.241c3.2,0,3.584.012,4.849.07a6.64,6.64,0,0,1,2.228.413A3.974,3.974,0,0,1,25.434,9a6.639,6.639,0,0,1,.413,2.228c.058,1.265.07,1.645.07,4.849s-.012,3.584-.07,4.849a6.642,6.642,0,0,1-.413,2.228,3.974,3.974,0,0,1-2.277,2.277,6.639,6.639,0,0,1-2.228.413c-1.265.058-1.645.07-4.849.07s-3.584-.012-4.849-.07A6.642,6.642,0,0,1,9,25.434a3.974,3.974,0,0,1-2.277-2.277,6.639,6.639,0,0,1-.413-2.228c-.058-1.265-.07-1.645-.07-4.849s.012-3.584.07-4.849A6.64,6.64,0,0,1,6.724,9,3.975,3.975,0,0,1,9,6.724a6.639,6.639,0,0,1,2.228-.413c1.265-.058,1.645-.07,4.849-.07m0-2.162c-3.259,0-3.668.014-4.948.072a8.807,8.807,0,0,0-2.913.558,6.138,6.138,0,0,0-3.51,3.51,8.809,8.809,0,0,0-.557,2.913c-.059,1.28-.072,1.689-.072,4.948s.014,3.668.072,4.948a8.807,8.807,0,0,0,.558,2.913,6.136,6.136,0,0,0,3.51,3.51,8.808,8.808,0,0,0,2.913.558c1.28.058,1.689.072,4.948.072s3.668-.014,4.948-.072a8.808,8.808,0,0,0,2.913-.558,6.136,6.136,0,0,0,3.51-3.51,8.808,8.808,0,0,0,.558-2.913c.058-1.28.072-1.689.072-4.948s-.014-3.668-.072-4.948a8.808,8.808,0,0,0-.558-2.913,6.137,6.137,0,0,0-3.51-3.51,8.809,8.809,0,0,0-2.913-.557c-1.28-.059-1.689-.072-4.948-.072h0Z" fill="#333333"></path>
						                        <path d="M132.8,126.635a6.162,6.162,0,1,0,6.162,6.162A6.162,6.162,0,0,0,132.8,126.635Zm0,10.162a4,4,0,1,1,4-4,4,4,0,0,1-4,4Z" transform="translate(-116.718 -116.718)" fill="#333333"></path>
						                        <circle cx="1.44" cy="1.44" r="1.44" transform="translate(21.045 8.233)" fill="#333333"></circle>
						                    </g>
						                </svg>
							</a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left test Nota">
					<div id='div-gpt-ad-1509723656019-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509723656019-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.veintitres.com.ar" title="">
						<img src="/export/sites/cronica/arte/veintitres/logos/LogoVeintitres.svg_1890729140.svg" width="246" height="64" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="header-banner pull-right">
					<div id='div-gpt-ad-1509723656019-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509723656019-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part orange-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-700">Hoy</span>
						<a class="text-font font-300" href="/tags/Arte" title="Arte">Arte</a>
<a class="text-font font-300" href="/tags/Cambio-Climatico" title="Cambio Climático ">Cambio Climático </a>
<a class="text-font font-300" href="/tags/Migraciones" title="Migraciones">Migraciones</a>
</div>
				</div>
				<div class="search-container light-blue-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en Revista Veintitrés"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica HD" target="_blank">Crónica HD</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="https://www.baenegocios.com.ar/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>						
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en Revista Veintitrés">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300" href="/tags/Arte" title="Arte">Arte</a>
<a class="text-font font-300" href="/tags/Cambio-Climatico" title="Cambio Climático ">Cambio Climático </a>
<a class="text-font font-300" href="/tags/Migraciones" title="Migraciones">Migraciones</a>
</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/actualidad/" title="Actualidad">Actualidad</a>
						<a href="/seccion/tendencias/" title="Tendencias">Tendencias</a>
						<a href="/seccion/cultura/" title="Cultura">Cultura</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="https://www.baenegocios.com.ar/seccion/economia/" title="Economía y consumo" target="_blank">Economía y consumo</a>
						<a href="https://www.veintitres.com.ar/seccion/internacionales/" title="Internacionales">Internacionales</a>
						<a href="https://www.depo.com.ar/" title="Deportes" target="_blank">Deportes</a>
					</div>
					<div class="pull-left clearfix">
						<a href="/seccion/personajes/" title="Personajes">Personajes</a>
						<a href="https://www.baenegocios.com.ar/seccion/salud-y-bienestar/" title="Salud y Bienestar" target="_blank">Salud y Bienestar</a>
						<a href="https://www.baenegocios.com.ar/seccion/negocios/" title="Negocios" target="_blank">Negocios</a>
						<a href="/seccion/especial/" title="Especial">Especial</a>
						<a href="https://www.baenegocios.com.ar/seccion/columnistas/" title="Opinión" target="_blank">Opinión</a>
						<a href="https://www.veintitres.com.ar/seccion/tecnologia/" title="Tecnología">Tecnología</a>
						<a href="/seccion/clima/" title="Clima">Clima</a>
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/revista.veintitres/" target="_blank" title="Facebook de Revista Veintitrés" rel="noopener noreferrer"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/revista23/" target="_blank" title="Twitter de Revista Veintitrés" rel="noopener noreferrer"><span class="ic-twitter-calado"></span></a>
				<a href="https://www.instagram.com/revistaveintitres/" class="ic-ig" title="Instagram de Revista Veintitrés" target="_blank" rel="noopener noreferrer">
					<svg width="24" height="24" viewBox="0 0 24 24">
			                    <g transform="translate(-4.079 -4.079)">
			                        <path d="M16.079,6.241c3.2,0,3.584.012,4.849.07a6.64,6.64,0,0,1,2.228.413A3.974,3.974,0,0,1,25.434,9a6.639,6.639,0,0,1,.413,2.228c.058,1.265.07,1.645.07,4.849s-.012,3.584-.07,4.849a6.642,6.642,0,0,1-.413,2.228,3.974,3.974,0,0,1-2.277,2.277,6.639,6.639,0,0,1-2.228.413c-1.265.058-1.645.07-4.849.07s-3.584-.012-4.849-.07A6.642,6.642,0,0,1,9,25.434a3.974,3.974,0,0,1-2.277-2.277,6.639,6.639,0,0,1-.413-2.228c-.058-1.265-.07-1.645-.07-4.849s.012-3.584.07-4.849A6.64,6.64,0,0,1,6.724,9,3.975,3.975,0,0,1,9,6.724a6.639,6.639,0,0,1,2.228-.413c1.265-.058,1.645-.07,4.849-.07m0-2.162c-3.259,0-3.668.014-4.948.072a8.807,8.807,0,0,0-2.913.558,6.138,6.138,0,0,0-3.51,3.51,8.809,8.809,0,0,0-.557,2.913c-.059,1.28-.072,1.689-.072,4.948s.014,3.668.072,4.948a8.807,8.807,0,0,0,.558,2.913,6.136,6.136,0,0,0,3.51,3.51,8.808,8.808,0,0,0,2.913.558c1.28.058,1.689.072,4.948.072s3.668-.014,4.948-.072a8.808,8.808,0,0,0,2.913-.558,6.136,6.136,0,0,0,3.51-3.51,8.808,8.808,0,0,0,.558-2.913c.058-1.28.072-1.689.072-4.948s-.014-3.668-.072-4.948a8.808,8.808,0,0,0-.558-2.913,6.137,6.137,0,0,0-3.51-3.51,8.809,8.809,0,0,0-2.913-.557c-1.28-.059-1.689-.072-4.948-.072h0Z" fill="#333333"></path>
			                        <path d="M132.8,126.635a6.162,6.162,0,1,0,6.162,6.162A6.162,6.162,0,0,0,132.8,126.635Zm0,10.162a4,4,0,1,1,4-4,4,4,0,0,1-4,4Z" transform="translate(-116.718 -116.718)" fill="#333333"></path>
			                        <circle cx="1.44" cy="1.44" r="1.44" transform="translate(21.045 8.233)" fill="#333333"></circle>
			                    </g>
			                </svg>
				</a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en Revista Veintitrés">
				<button class="cultura-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en Revista Veintitrés"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner banner-horizontal">
			<div id='div-gpt-ad-1508530171622-26'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508530171622-26'); });</script></div></div>
		
		<article id="article-1" class="entry-full actualidad &nbsp;  viewed no-border gallery clearfix" data-path="https://www.veintitres.com.ar/actualidad/Tarjeta-sube-para-jubilados-accede-al-boleto-gratuito-en-3-pasos-20221109-0004.html" data-title="Tarjeta sube para jubilados: accedé al boleto gratuito en 3 pasos" data-localpath="/veintitres/contenidos/2022/11/09/noticia_0004.html" data-comscore="sumario.actualidad.Tarjeta-sube-para-jubilados:-accedé-al-boleto-gratuito-en-3-pasos">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font actualidad">BENEFICIO</span>
					<span><time class="entry-time text-font">09-11-2022 15:15 Hs.</time></span>
					<h1 class="title-font font-700">Tarjeta sube para jubilados: accedé al boleto gratuito en 3 pasos</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color">


<p>Jubilados y pensionados de <strong><a href="https://www.baenegocios.com/tags/Anses" target="_blank">Anses</a></strong><strong> </strong>pueden acceder a una tarifa social que les permite pagar el boleto de colectivos, trenes y&nbsp;subtes&nbsp;con un 55% de descuento y en ciertos casos de forma gratuita</p>
</h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<address class="pull-left">
												<p class="text-font font-600">Por<span class="font-600">&nbsp;Revista Veintitrés</span></p>
											</address>							
										</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'Tarjeta sube para jubilados: accedé al boleto gratuito en 3 pasos'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Boleto gratuito para jubilados" src="/__export/1660911591633/sites/cronica/img/2022/08/19/saldo_sube.png_541755376.png" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1660911591633/sites/cronica/img/2022/08/19/saldo_sube.png_1674195933.png" data-thumbnailwdith="160" data-thumbnailheight="100" />
												<figcaption class="title-font">Boleto gratuito para jubilados</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								<figcaption class="title-font"><div class="swiper-pagination"></div><b></b></figcaption>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Tarjeta sube para jubilados: accedé al boleto gratuito en 3 pasos'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Tarjeta sube para jubilados: accedé al boleto gratuito en 3 pasos'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="nota-aside-banner dfp-async" id="banner-nota-2-1">
									<div id="div-gpt-ad-1508530171622-22" data-bannernombre="/50588817/REV23_NOTA_STICKY" data-bannersize="[160, 600]" data-bannermapping="[160, 600]"></div></div>
							</div>
						</aside>
						<section>
							<div class="entry-body text-font" itemprop="articleBody">								
								<p>La&nbsp;Administración Nacional de la Seguridad Social&nbsp;(<strong>  <a href='/tags/Anses'>Anses</a></strong>) mantiene vigente la posibilidad de <strong>acceder al descuento tarifario</strong> en la <strong>  <a href='/tags/Tarjeta SUBE'>Tarjeta SUBE</a></strong>. Un beneficio compatible con titulares de la Asignación Universal por Hijo (<strong>AUH</strong>), Asignación Universal por Embarazo (<strong>AUE</strong>), jubilados y pensionados.</p>
<p>A su vez, <strong>el organismo avanza con el calendario de pagos</strong> y sus diferentes extras o refuerzos para las prestaciones sociales. Entre ellos se encuentra un <a href="https://www.veintitres.com.ar/actualidad/Mi-  <a href='/tags/Anses'>Anses</a>-AUH-y-SUAF-reciben-un-extra-de-9.800-por-unica-vez-en-noviembre-20221108-0007.html" target="_blank"><strong>pago único de $9.800</strong></a> que se entrega durante noviembre y diciembre a beneficiarios de <strong>AUH </strong>y Asignación Familiar por Hijo (<strong>SUAF</strong>)&nbsp;<strong>que cumplan con los requisitos.</strong></p>
<p>En tanto,<strong> jubilados y pensionados de   <a href='/tags/Anses'>Anses</a></strong> tienen la oportunidad de <a href="https://www.veintitres.com.ar/actualidad/Computadoras-para-jubilados-accede-al-plan-con-este-formulario-20221108-0002.html" target="_blank"><strong>solicitar una computadora</strong></a> marca&nbsp;EXO, a través de un programa impulsado por el <strong>Banco Nación.</strong></p>
<p>Por otro lado, el <strong>Ministerio de Trabajo</strong>&nbsp;ofrece&nbsp;una&nbsp;<a href="https://www.veintitres.com.ar/actualidad/Refuerzo-de-33.000-cuales-son-los-requisitos-para-anotarse-este-miercoles-20221109-0002.html" target="_blank"><strong>ayuda económica&nbsp;de hasta $33.000 a personas entre 18 y 64 años</strong></a> que se encuentren dentro del programa Fomentar Empleo.</p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="419" data-size="w:1920,h:1080" data-width="745" hspace="5" src="/export/sites/cronica/img/2022/11/08/bono_de_fin_de_axo.jpg_366287663.jpg" title="" vspace="5"> 
  <lt-highlighter contenteditable="false" style="display: none;"> 
   <lt-div class="lt-highlighter__wrapper" spellcheck="false" style="width: 513.75px !important; height: 18.1818px !important; transform: none !important; transform-origin: 256.875px 9.09091px !important; zoom: 1 !important; margin-top: 298.935px !important;"> 
    <lt-div class="lt-highlighter__scroll-element" style="top: 0px !important; left: 0px !important; width: 513.75px !important; height: 18px !important;"> 
     <canvas class="lt-highlighter__canvas" height="18" style="display: none; top: 0px !important; left: 60px !important;" width="51"></canvas> 
    </lt-div> 
   </lt-div> 
  </lt-highlighter> 
  <figcaption>
    Ingresá en anses.gob.ar para conocer todos los beneficios&nbsp; 
  </figcaption> 
 </figure> 
</div> 
<h2>Boleto para jubilados de   <a href='/tags/Anses'>Anses</a></h2> 
<p>Este grupo podrá&nbsp;viajar en los <strong>trenes metropolitanos&nbsp;de forma gratuita</strong>&nbsp;de lunes a viernes desde las 9 de la mañana hasta las 17, y desde las 21 hasta las 4 de la madrugada, mientras que&nbsp;los sábados y domingos podrán hacerlo gratis durante todo el día.</p>
<p>Si bien es un beneficio al cual pueden acceder jubilados y pensionados de   <a href='/tags/Anses'>Anses</a>, también <strong>hay otros grupos que son compatibles </strong>con la asistencia, como</p>
<ul> 
 <li>  <a href='/tags/Jubilados'>Jubilados</a> y/o pensionados.</li> 
 <li>Personal del Trabajo Doméstico.</li> 
 <li>Veteranos de la Guerra de Malvinas.</li> 
 <li>Monotributistas Sociales.</li> 
 <li>Asignación Universal por Hijo.</li> 
 <li>Asignación por Embarazo.</li> 
 <li>Programa de Jóvenes con Más y Mejor trabajo.</li> 
 <li>Seguro por desempleo.</li> 
 <li>Seguro de Capacitación y Empleo.</li> 
 <li>Programa Promover Igualdad de Oportunidades.</li> 
 <li>Programa PROGRESAR.</li> 
 <li>Programa “Potenciar Trabajo”.</li> 
 <li>Pensiones No Contributivas.</li> 
</ul> 
<p>En este caso,&nbsp;<strong>aquellos que nos sean ni jubilados ni pensionados&nbsp;podrán acceder a un&nbsp;55% de descuento&nbsp;</strong>en los boletos de trenes, colectivos, subtes y premetro.</p>
<h2 style="text-align: center;"><a href="https://www.veintitres.com.ar/tags/  <a href='/tags/Anses'>Anses</a>" target="_blank"><span style="color:#3498db;"><u>Mi   <a href='/tags/Anses'>Anses</a>: últimas noticias</u></span></a></h2> 
<h2>Cómo sacar el boleto gratuito para jubilados</h2> 
<p>La&nbsp;Tarifa Social, impulsada por el&nbsp;Ministerio de Transporte, puede tramitarse de manera online,&nbsp;donde el solicitante deberá</p>
<ol> 
 <li>Entrá a&nbsp;mi   <a href='/tags/Anses'>Anses</a>&nbsp;con tu CUIL y Clave de la Seguridad Social.</li> 
 <li>Generar un PIN de su tarjeta&nbsp;SUBE.</li> 
 <li>Una vez generado, se debe ingresar a <strong>Mi   <a href='/tags/Anses'>Anses</a></strong>, “Programas y Beneficios” y solicitarlo a través de la página.</li> 
</ol> 
<div style="text-align:center"> 
 <div class="ckeditor-em" style="display: inline-block;"> 
  <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/dGC_rim4mWw" title="YouTube video player" width="560"></iframe> 
 </div> 
</div> 
<p>Para activar el beneficio <strong>acercate a una&nbsp;terminal automática SUBE</strong>&nbsp;y apoyá tu tarjeta SUBE.</p>
<p>Link de acceso al registro online:<strong>&nbsp;<a href="https://tarjetasube.sube.gob.ar/SubeWeb/WebForms/Account/Views/clave-sube-registro.aspx">https://tarjetasube.sube.gob.ar/SubeWeb/WebForms/Account/Views/clave-sube-registro.aspx</a></strong></p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/tags/Anses" class="title-font">Anses</a>
									<a href="/tags/Tarjeta-SUBE" class="title-font">Tarjeta SUBE</a>
									<a href="/tags/Jubilados" class="title-font">Jubilados</a>
									<a href="/tags/Te-puede-interesar" class="title-font">Te puede interesar</a>
									</div>
							
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font orange-bg">noticias relacionadas</h2>	
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/actualidad/Computadoras-para-jubilados-accede-al-plan-con-este-formulario-20221108-0002.html" title="Computadoras para jubilados: accedé al plan con este formulario">
														Computadoras para jubilados: accedé al plan con este formulario</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/actualidad/Refuerzo-de-33.000-cuales-son-los-requisitos-para-anotarse-este-miercoles-20221109-0002.html" title="Refuerzo de $33.000: cuáles son los requisitos para anotarse">
														Refuerzo de $33.000: cuáles son los requisitos para anotarse</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/actualidad/Mi-Anses-AUH-y-SUAF-reciben-un-extra-de-9.800-por-unica-vez-en-noviembre-20221108-0007.html" title="Mi Anses: AUH y SUAF reciben un extra de $9.800 por única vez en noviembre">
														Mi Anses: AUH y SUAF reciben un extra de $9.800 por única vez en noviembre</a>
												</h3>
											</div>
										</article>		
									</div>
							<style>
							.page-nota .agrupador-tematico.cronishop .swiper-button-prev {top: 40px !important;}
							.page-nota .agrupador-tematico.cronishop .swiper-button-next {top: 40px !important;}
							</style>
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.veintitres.com.ar/actualidad/Tarjeta-sube-para-jubilados-accede-al-boleto-gratuito-en-3-pasos-20221109-0004.html" data-width="100%" data-numposts="1"></div>
							<div style="max-width: 1000px; margin: 40px auto 0;">
									<div id="taboola-below-article-thumbnails-1"></div>
								</div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1508530171622-21" data-bannernombre="/50588817/REV23_NOTA_RANCKING" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="ranking">
	<h2 class="text-font">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry actualidad">
				<article class="actualidad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/actualidad/Enacom-ofrece-tablets-gratis-para-jubilados-y-otros-grupos-de-Anses-fecha-limite-para-acceder-20221107-0003.html" title="Enacom ofrece tablets gratis para jubilados y otros grupos de Anses: fecha límite para acceder" >
								Enacom ofrece tablets gratis para jubilados y otros grupos de Anses: fecha l&iacute;mite para acceder</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/actualidad/Enacom-ofrece-tablets-gratis-para-jubilados-y-otros-grupos-de-Anses-fecha-limite-para-acceder-20221107-0003.html" title='Enacom ofrece tablets gratis para jubilados y otros grupos de Anses' >
					      				<img itemprop="contentUrl" src="/__export/1667609134044/sites/cronica/img/2022/11/04/tablets_enacom_1.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Enacom ofrece tablets gratis para jubilados y otros grupos de Anses' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry actualidad">
				<article class="actualidad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/actualidad/Computadoras-para-jubilados-accede-al-plan-con-este-formulario-20221108-0002.html" title="Computadoras para jubilados: accedé al plan con este formulario" >
								Computadoras para jubilados: acced&eacute; al plan con este formulario</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/actualidad/Computadoras-para-jubilados-accede-al-plan-con-este-formulario-20221108-0002.html" title='Computadoras para jubilados: accedé al plan con este formulario' >
					      				<img itemprop="contentUrl" src="/__export/1667909631713/sites/cronica/img/2022/11/08/compu_jubilados.png_1021002338.png" width='100' height='100' itemprop="image" alt='Computadoras para jubilados: accedé al plan con este formulario' />
									<div class="ranking-number title-font font-700">2</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry actualidad">
				<article class="actualidad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/actualidad/Oportunidad-el-Banco-Frances-remata-autos-por-ejecucion-prendaria-a-precios-bajos-20221108-0005.html" title="Oportunidad: el Banco Francés remata autos por ejecución prendaria a precios bajos" >
								Oportunidad: el Banco Franc&eacute;s remata autos por ejecuci&oacute;n prendaria a precios bajos</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/actualidad/Oportunidad-el-Banco-Frances-remata-autos-por-ejecucion-prendaria-a-precios-bajos-20221108-0005.html" title='Oportunidad: el Banco Francés remata autos por ejecución prendaria' >
					      				<img itemprop="contentUrl" src="/__export/1667583628603/sites/cronica/img/2022/11/04/autos_remate_banco_frances.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Oportunidad: el Banco Francés remata autos por ejecución prendaria' />
									<div class="ranking-number title-font font-700">3</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry actualidad">
				<article class="actualidad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/actualidad/Mi-Anses-AUH-y-SUAF-reciben-un-extra-de-9.800-por-unica-vez-en-noviembre-20221108-0007.html" title="Mi Anses: AUH y SUAF reciben un extra de $9.800 por única vez en noviembre" >
								Mi Anses: AUH y SUAF reciben un extra de $9.800 por &uacute;nica vez en noviembre</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/actualidad/Mi-Anses-AUH-y-SUAF-reciben-un-extra-de-9.800-por-unica-vez-en-noviembre-20221108-0007.html" title='Mi Anses: AUH y SUAF reciben un extra de $9.800 por única vez en noviembre' >
					      				<img itemprop="contentUrl" src="/__export/1667491008954/sites/cronica/img/2022/11/03/anses_trabajadores_x1x.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Mi Anses: AUH y SUAF reciben un extra de $9.800 por única vez en noviembre' />
									<div class="ranking-number title-font font-700">4</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry actualidad">
				<article class="actualidad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/actualidad/Cuando-es-el-proximo-feriado-de-noviembre-2022-y-que-se-celebra-20221108-0006.html" title="Cuándo es el próximo feriado de noviembre 2022 y qué se celebra" >
								Cu&aacute;ndo es el pr&oacute;ximo feriado de noviembre 2022 y qu&eacute; se celebra</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/actualidad/Cuando-es-el-proximo-feriado-de-noviembre-2022-y-que-se-celebra-20221108-0006.html" title='Cuándo es el próximo feriado de noviembre 2022 y qué se celebra' >
					      				<img itemprop="contentUrl" src="/__export/1667073034188/sites/cronica/img/2022/10/29/calendario_2022_crop1667071027081.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Cuándo es el próximo feriado de noviembre 2022 y qué se celebra' />
									<div class="ranking-number title-font font-700">5</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="banner-box pull-right dfp-async" id="banner-nota-3-1">
								<div id="div-gpt-ad-1508530171622-20" data-bannernombre="/50588817/REV23_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1508530171622-16" data-bannernombre="/50588817/REV23_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/veintitres/contenidos/2022/11/09/noticia_0004.html';
		</script>
		
		<script>arrPath.push('/veintitres/contenidos/2022/11/08/noticia_0002.html');</script>
		<script>arrPath.push('/veintitres/contenidos/2022/11/09/noticia_0002.html');</script>
		<script>arrPath.push('/veintitres/contenidos/2022/11/08/noticia_0007.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="text-font orange-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry actualidad">
	<a class="cover-link" href="/actualidad/Tarjeta-sube-para-jubilados-accede-al-boleto-gratuito-en-3-pasos-20221109-0004.html" title="Tarjeta sube para jubilados: accedé al boleto gratuito en 3 pasos" ></a>			
	<article class="actualidad clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Tarjeta sube para jubilados: acced&eacute; al boleto gratuito en 3 pasos</h3>
			<div class="bajada text-font">
				


<p>Jubilados y pensionados de <strong><a href="https://www.baenegocios.com/tags/Anses" target="_blank">Anses</a></strong><strong> </strong>pueden acceder a una tarifa social que les permite pagar el boleto de colectivos, trenes y&nbsp;subtes&nbsp;con un 55% de descuento y en ciertos casos de forma gratuita</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/actualidad/Tarjeta-sube-para-jubilados-accede-al-boleto-gratuito-en-3-pasos-20221109-0004.html" title='Tarjeta sube para jubilados: accedé al boleto gratuito en 3 pasos' >
		      				<img itemprop="contentUrl" src="/__export/1660911591633/sites/cronica/img/2022/08/19/saldo_sube.png_1242606392.png" width='100' height='117' itemprop="image" alt='Tarjeta sube para jubilados: accedé al boleto gratuito en 3 pasos' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry cultura">
	<a class="cover-link" href="/cultura/Otro-Monstruo-como-Jeffrey-Dahmer-segunda-temporada-en-Netflix-cuando-se-estrena-20221109-0003.html" title="Otro Monstruo como Jeffrey Dahmer: segunda temporada en Netflix, ¿cuándo se estrena?" ></a>			
	<article class="cultura clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Otro Monstruo como Jeffrey Dahmer: segunda temporada en Netflix, &iquest;cu&aacute;ndo se estrena?</h3>
			<div class="bajada text-font">
				


<p><a href="https://www.veintitres.com.ar/tags/Netflix" target="_blank"><strong>Netflix</strong></a>&nbsp;confirm&oacute; la renovaci&oacute;n de Monstruo, la serie que narra la vida de&nbsp;Jeffrey Dahmer. Adem&aacute;s, tras el &eacute;xito de sus series sobre asesinos seriales,&nbsp;confirmaron que otra serie&nbsp;tendr&aacute; una nueva&nbsp;temporada</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/cultura/Otro-Monstruo-como-Jeffrey-Dahmer-segunda-temporada-en-Netflix-cuando-se-estrena-20221109-0003.html" title='Otro Monstruo como Dahmer: nueva temporada en Netflix confirmada' >
		      				<img itemprop="contentUrl" src="/__export/1668013262661/sites/cronica/img/2022/11/09/monster-the-jeffrey-dahmer-story-netflix-e0fd7e6.jpg_481126708.jpg" width='100' height='117' itemprop="image" alt='Otro Monstruo como Dahmer: nueva temporada en Netflix confirmada' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry actualidad">
	<a class="cover-link" href="/actualidad/Refuerzo-de-33.000-cuales-son-los-requisitos-para-anotarse-este-miercoles-20221109-0002.html" title="Refuerzo de $33.000: cuáles son los requisitos para anotarse este miércoles" ></a>			
	<article class="actualidad clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Refuerzo de $33.000: cu&aacute;les son los requisitos para anotarse este mi&eacute;rcoles</h3>
			<div class="bajada text-font">
				


<p>El Ministerio de Trabajo entrega un extra de hasta $33.000 a personas de entre 18 y 64 a&ntilde;os.&nbsp;Por su parte, la <a href="https://www.baenegocios.com/tags/Anses" target="_blank"><strong>Anses</strong></a> avanza con la entrega de haberes para AUH,&nbsp;AUE, entre otros grupos</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/actualidad/Refuerzo-de-33.000-cuales-son-los-requisitos-para-anotarse-este-miercoles-20221109-0002.html" title='Refuerzo de $33.000: cuáles son los requisitos para anotarse' >
		      				<img itemprop="contentUrl" src="/__export/1667305638990/sites/cronica/img/2022/10/28/bono_jubilados_2022.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Refuerzo de $33.000: cuáles son los requisitos para anotarse' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry internacionales">
	<a class="cover-link" href="/internacionales/Partido-de-Bolsonaro-anuncia-que-sera-oposicion-al-Gobierno-de-Lula-en-la-proxima-legislatura-20221109-0001.html" title="Partido de Bolsonaro anuncia que será oposición al Gobierno de Lula en la próxima legislatura" ></a>			
	<article class="internacionales clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Partido de Bolsonaro anuncia que ser&aacute; oposici&oacute;n al Gobierno de Lula en la pr&oacute;xima legislatura</h3>
			<div class="bajada text-font">
				</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/internacionales/Partido-de-Bolsonaro-anuncia-que-sera-oposicion-al-Gobierno-de-Lula-en-la-proxima-legislatura-20221109-0001.html" title='Partido de Bolsonaro anuncia que será oposición al Gobierno de Lula en la próxima legislatura' >
		      				<img itemprop="contentUrl" src="/__export/1633542558418/sites/cronica/img/2021/10/06/16152321313850_crop1633542557292.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Partido de Bolsonaro anuncia que será oposición al Gobierno de Lula en la próxima legislatura' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry internacionales">
	<a class="cover-link" href="/internacionales/Inicia-en-Argentina-XV-Conferencia-Regional-sobre-la-Mujer-de-America-Latina-y-el-Caribe-20221108-0008.html" title="Inicia en Argentina XV Conferencia Regional sobre la Mujer de América Latina y el Caribe" ></a>			
	<article class="internacionales clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Inicia en Argentina XV Conferencia Regional sobre la Mujer de Am&eacute;rica Latina y el Caribe</h3>
			<div class="bajada text-font">
				</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/internacionales/Inicia-en-Argentina-XV-Conferencia-Regional-sobre-la-Mujer-de-America-Latina-y-el-Caribe-20221108-0008.html" title='Inicia en Argentina XV Conferencia Regional sobre la Mujer de América Latina y el Caribe' >
		      				<img itemprop="contentUrl" src="/__export/1640969980828/sites/cronica/img/2021/12/31/america_latina_cumbre.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Inicia en Argentina XV Conferencia Regional sobre la Mujer de América Latina y el Caribe' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 orange-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1508530171622-17" data-bannernombre="/50588817/REV23_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1508530171622-18" data-bannernombre="/50588817/REV23_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1508530171622-19" data-bannernombre="/50588817/REV23_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer footer-trending pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 orange-color">Temas para ver</h5>
			</div>	
			<a class="text-font font-300" href="/tags/Arte" title="Arte">Arte</a>
<a class="text-font font-300" href="/tags/Cambio-Climatico" title="Cambio Climático ">Cambio Climático </a>
<a class="text-font font-300" href="/tags/Migraciones" title="Migraciones">Migraciones</a>
</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 orange-color">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/actualidad/" title="Actualidad">Actualidad</a>
				<a href="/seccion/tendencias/" title="Tendencias">Tendencias</a>
				<a href="/seccion/cultura/" title="Cultura">Cultura</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="https://www.baenegocios.com.ar/seccion/economia/" title="Economía y consumo" target="_blank">Economía y consumo</a>
				<a href="https://www.veintitres.com.ar/seccion/internacionales/" title="Internacionales">Internacionales</a>
				<a href="https://www.depo.com.ar/" title="Deportes" target="_blank">Deportes</a>	
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/personajes/" title="Personajes">Personajes</a>
				<a href="https://www.baenegocios.com.ar/seccion/salud-y-bienestar/" title="Salud y Bienestar" target="_blank">Salud y Bienestar</a>
				<a href="https://www.baenegocios.com.ar/seccion/negocios/" title="Negocios" target="_blank">Negocios</a>
				<a href="/seccion/especial/" title="Especial">Temas del día</a>
				<a href="https://www.baenegocios.com.ar/seccion/columnistas/" title="Opinión" target="_blank">Opinión</a>
				<a href="https://www.veintitres.com.ar/seccion/tecnologia/" title="Tecnología">Tecnología</a>
				<a href="/seccion/clima/" title="Clima">Clima</a>
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/revista.veintitres/" target="_blank" title="Facebook de Revista Veintitrés"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/revista23/" target="_blank" title="Twitter de Revista Veintitrés"><span class="ic-twitter-calado"></span></a>
			<a href="https://www.instagram.com/revistaveintitres/" class="ic-ig" title="Instagram de Revista Veintitrés" target="_blank" rel="noopener noreferrer">
				<svg width="24" height="24" viewBox="0 0 24 24">
		                    <g transform="translate(-4.079 -4.079)">
		                        <path d="M16.079,6.241c3.2,0,3.584.012,4.849.07a6.64,6.64,0,0,1,2.228.413A3.974,3.974,0,0,1,25.434,9a6.639,6.639,0,0,1,.413,2.228c.058,1.265.07,1.645.07,4.849s-.012,3.584-.07,4.849a6.642,6.642,0,0,1-.413,2.228,3.974,3.974,0,0,1-2.277,2.277,6.639,6.639,0,0,1-2.228.413c-1.265.058-1.645.07-4.849.07s-3.584-.012-4.849-.07A6.642,6.642,0,0,1,9,25.434a3.974,3.974,0,0,1-2.277-2.277,6.639,6.639,0,0,1-.413-2.228c-.058-1.265-.07-1.645-.07-4.849s.012-3.584.07-4.849A6.64,6.64,0,0,1,6.724,9,3.975,3.975,0,0,1,9,6.724a6.639,6.639,0,0,1,2.228-.413c1.265-.058,1.645-.07,4.849-.07m0-2.162c-3.259,0-3.668.014-4.948.072a8.807,8.807,0,0,0-2.913.558,6.138,6.138,0,0,0-3.51,3.51,8.809,8.809,0,0,0-.557,2.913c-.059,1.28-.072,1.689-.072,4.948s.014,3.668.072,4.948a8.807,8.807,0,0,0,.558,2.913,6.136,6.136,0,0,0,3.51,3.51,8.808,8.808,0,0,0,2.913.558c1.28.058,1.689.072,4.948.072s3.668-.014,4.948-.072a8.808,8.808,0,0,0,2.913-.558,6.136,6.136,0,0,0,3.51-3.51,8.808,8.808,0,0,0,.558-2.913c.058-1.28.072-1.689.072-4.948s-.014-3.668-.072-4.948a8.808,8.808,0,0,0-.558-2.913,6.137,6.137,0,0,0-3.51-3.51,8.809,8.809,0,0,0-2.913-.557c-1.28-.059-1.689-.072-4.948-.072h0Z" fill="#333333"></path>
		                        <path d="M132.8,126.635a6.162,6.162,0,1,0,6.162,6.162A6.162,6.162,0,0,0,132.8,126.635Zm0,10.162a4,4,0,1,1,4-4,4,4,0,0,1-4,4Z" transform="translate(-116.718 -116.718)" fill="#333333"></path>
		                        <circle cx="1.44" cy="1.44" r="1.44" transform="translate(21.045 8.233)" fill="#333333"></circle>
		                    </g>
		                </svg>
			</a>
		</div>
	</div>
	<div class="sitios-footer flex-container align-center justify-center">
		<a href="https://www.cronica.com.ar/" class="text-font font-700" title="Crónica" target="_blank">Crónica</a>
		<span class="pipe text-font font-700"></span>
		<a href="https://www.cronicatv.com.ar/" class="text-font font-700" title="Crónica TV" target="_blank">Crónica TV</a>
		<span class="pipe text-font font-700"></span>
		<a href="https://www.diarioshow.com/" class="text-font font-700" title="Diario Show" target="_blank">Diario Show</a>
		<span class="pipe text-font font-700"></span>
		<a href="https://www.depo.com.ar/" class="text-font font-700" title="DEPO" target="_blank">DEPO</a>
		<span class="pipe text-font font-700"></span>
		<a href="https://www.baenegocios.com/" class="text-font font-700" title="BAE Negocios" target="_blank">BAE Negocios</a>
		<span class="pipe text-font font-700"></span>
		<a href="https://laopinionaustral.com.ar/" class="text-font font-700" title="La Opinión Austral" target="_blank">La Opinión Austral</a>
		<span class="pipe text-font font-700"></span>
		<a href="https://www.cronica.com.ar/seccion/fmq/" class="text-font font-700" title="FMQ" target="_blank">FMQ</a>
		<span class="pipe text-font font-700"></span>
		<a href="http://cmmusica.com.ar/" class="text-font font-700" title="CM Canal de la Música" target="_blank">CM Canal de la Música</a>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.veintitres.com.ar"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer alt-text-font clearfix">
					<p class="pull-left"><strong class="brand-color">Grupo Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
					<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 1152638671<br>E-mail: <a href="mailto:departamentocomercial@grupocronica.com.ar">departamentocomercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar" target="_blank">Mediakit</a></p>
				</div>
				<p class="copy-text text-font pull-left">Registro de la Propiedad Intelectual en tramite.</p>
				<p class="copy-text text-font pull-left">Copyright 2022 - Grupo Crónica - Todos los derechos reservados - Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="text-font orange-bg">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1645023671875/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076169338/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57395483-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	
	<script type="text/javascript">
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/grupocronica-veintitres/loader.js');
	</script>
<img src="/_req/sites/cronica/4/L3ZlaW50aXRyZXMvY29udGVuaWRvcy8yMDIyLzExLzA5L25vdGljaWFfMDAwNC5odG1s" /></body>
</html>
