<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1509481214398/sites/cronica/arte/veintitres/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Luces y sombras de unaestrella de Hollywood entiempos de guerra  | Revista Veintitrés</title>
	<meta name="description" content="El escritor Roberto Lapid, naci&oacute; en C&oacute;rdoba, Argentina, y reside actualmente en Barcelona. Escribe novelas hist&oacute;ricas basadas en casos reales, como Dizna Mensaje desde el Pasado, El Enigma Weis. Su nueva novela es&nbsp;&nbsp;Pasi&oacute;n Imperfecta. sobre la vida de&nbsp; Hedy Lamarr
&nbsp;" />
	<meta name="keywords" content="Novela, literarura, escritores, cultura" />
	
	<meta property="fb:pages" content="107213789359298" />
	<meta property="fb:app_id" content="135322833784098" />
	<meta property="og:title" content="Luces y sombras de unaestrella de Hollywood entiempos de guerra" />
	<meta property="og:description" content="El escritor Roberto Lapid, naci&oacute; en C&oacute;rdoba, Argentina, y reside actualmente en Barcelona. Escribe novelas hist&oacute;ricas basadas en casos reales, como Dizna Mensaje desde el Pasado, El Enigma Weis. Su nueva novela es&nbsp;&nbsp;Pasi&oacute;n Imperfecta. sobre la vida de&nbsp; Hedy Lamarr
&nbsp;" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.veintitres.com.ar/cultura/Luces-y-sombras-de-unaestrella-de-Hollywood-entiempos-de-guerra--20211201-0002.html'>
	<meta property="article:publisher" content="https://www.facebook.com/revista.veintitres/" />
	<meta property="og:image" content="https://www.veintitres.com.ar/__export/1638504433152/sites/cronica/img/2021/12/03/roberto_x1x_crop1638504432456.jpg" />
	<meta property="og:site_name" content="Revista Veintitrés" />
	
	<meta name="news_keywords" content="Novela, literarura, escritores, cultura">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Luces y sombras de unaestrella de Hollywood entiempos de guerra" />
	<meta name="twitter:image" content="https://www.veintitres.com.ar/__export/1638504433152/sites/cronica/img/2021/12/03/roberto_x1x_crop1638504432456.jpg" />
	<meta name="twitter:site" content="revista23" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/revista23/" />
	<meta name="twitter:domain" content="https://www.veintitres.com.ar">
	<meta name="twitter:description" content="El escritor Roberto Lapid, naci&oacute; en C&oacute;rdoba, Argentina, y reside actualmente en Barcelona. Escribe novelas hist&oacute;ricas basadas en casos reales, como Dizna Mensaje desde el Pasado, El Enigma Weis. Su nueva novela es&nbsp;&nbsp;Pasi&oacute;n Imperfecta. sobre la vida de&nbsp; Hedy Lamarr
&nbsp;" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.veintitres.com.ar/cultura/Luces-y-sombras-de-unaestrella-de-Hollywood-entiempos-de-guerra--20211201-0002.html">
	
	<link rel="amphtml" href="https://www.veintitres.com.ar/amp/cultura/Luces-y-sombras-de-unaestrella-de-Hollywood-entiempos-de-guerra--20211201-0002.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Revista Veintitrés" href="https://www.veintitres.com.ar/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214236/sites/cronica/arte/veintitres/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214278/sites/cronica/arte/veintitres/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214320/sites/cronica/arte/veintitres/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214359/sites/cronica/arte/veintitres/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600i" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700" rel="stylesheet">
	
	<link href="/__export/1562351118970/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script>		        
		  (function(_ci, _be){
		        var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", called = {}, g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [ ];
		        function secureCall(s) {var x = s.getAdUnitPath(); clearPrev(s,x); if(!called[x]){called[x] = true; top.hbepl.callSingleSlot(s)}};
		        function clearPrev(s,x) {if(called[x] && top.hbepl.clearSlot) {top.hbepl.clearSlot(s); called[x] = false}}
		        function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[ [s], r]); delete bids[sid]} else {bid(s)}};
		        function bid(s) {var h = top.hbepl; if(s) {bids[s[gi]()] = 1;((h && h.callSingleSlot) ? secureCall(s) : setTimeout(bid.bind(this, s), 50))}};
		        function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
		        function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
		        function wgd() {if(!window.hbepl.hb2){gp = g.pubads(); gd = g.display; g.display = hbw; wgr()}};
		        function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
		        function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))}; 
		        function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
		        function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
		        g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
		        cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
		        cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[ ]", ss:"true"});
		    })("29f37");
		</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  
googletag.defineSlot('/50588817/REV23_NOTA_TOP', [728, 90], 'div-gpt-ad-1508530171622-26').addService(googletag.pubads());      
googletag.defineSlot('/50588817/REV23_NOTAS_1X1', [1, 1], 'div-gpt-ad-1551192247217-0').addService(googletag.pubads());
googletag.enableServices();    
});}else{googletag.cmd.push(function() {  
googletag.defineSlot('/50588817/REV23_NOTA_TOP', [970, 90], 'div-gpt-ad-1508530171622-26').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1509723656019-2').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1509723656019-3').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTAS_1X1', [1, 1], 'div-gpt-ad-1551192247217-0').addService(googletag.pubads());
googletag.enableServices();   
});}</script><script type="application/ld+json">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</script><!-- //Connect Container: Veintitrés-->
	<script src="//get.s-onetag.com/75ff7986-7892-446a-a867-05508f92ff8b/tag.min.js" async defer></script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '2341608525919747'); 
	fbq('track', 'PageView');
	</script>
	<noscript>
	 <img height="1" width="1" 
	src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	
	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "32278281" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = "https://sb.scorecardresearch.com/cs/32278281/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=32278281&amp;cv=3.6.0&amp;cj=1">
	</noscript>
	<!-- End comScore Tag -->
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	 window.googletag = window.googletag || {cmd: []};
	 googletag.cmd.push(function() {
	
	    // Page-level targeting.
	      googletag.pubads().setTargeting('domains', 'veintitres.com.ar');
	     
	   googletag.enableServices();
	 });
	</script>

</head>

<body class="page-nota">
	<!-- /50588817/REV23_NOTAS_1X1 -->
<div id='div-gpt-ad-1551192247217-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551192247217-0'); });
</script>
</div><div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky dark-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/revista.veintitres/" class="ic-fbk" title="Facebook de Revista Veintitrés" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/revista23/" class="ic-tw" title="Twitter de Revista Veintitrés" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.veintitres.com.ar" title="">
					<img src="/export/sites/cronica/arte/veintitres/logos/LogoVeintitres.svg_1470574949.svg" width="408" height="54" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '135322833784098',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="header-nav-container">
	<header class="site-header fixed">
		<div class="top-part dark-grey-bg clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/revista.veintitres/" class="ic-fbk" title="Facebook de Revista Veintitrés" target="_blank"></a>
						</li>
						<li>
							<a href="https://twitter.com/revista23/" class="ic-tw" title="Twitter de Revista Veintitrés" target="_blank"></a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left test Nota">
					<div id='div-gpt-ad-1509723656019-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509723656019-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.veintitres.com.ar" title="">
						<img src="/export/sites/cronica/arte/veintitres/logos/LogoVeintitres.svg_1890729140.svg" width="246" height="64" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				
				<div class="header-banner pull-right">
					<div id='div-gpt-ad-1509723656019-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509723656019-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part orange-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-700">Hoy</span>
						<a class="text-font font-300" href="/tags/Arte" title="Arte">Arte</a>
<a class="text-font font-300" href="/tags/Cambio-Climatico" title="Cambio Climático ">Cambio Climático </a>
<a class="text-font font-300" href="/tags/Migraciones" title="Migraciones">Migraciones</a>
</div>
				</div>
				<div class="search-container light-blue-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en Revista Veintitrés"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica HD" target="_blank">Crónica HD</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>						
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en Revista Veintitrés">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300" href="/tags/Arte" title="Arte">Arte</a>
<a class="text-font font-300" href="/tags/Cambio-Climatico" title="Cambio Climático ">Cambio Climático </a>
<a class="text-font font-300" href="/tags/Migraciones" title="Migraciones">Migraciones</a>
</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/actualidad/" title="Actualidad">Actualidad</a>
						<a href="/seccion/tendencias/" title="Tendencias">Tendencias</a>
						<a href="/seccion/cultura/" title="Cultura">Cultura</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="https://www.baenegocios.com/seccion/economia/" title="Economía y consumo" target="_blank">Economía y consumo</a>
						<a href="https://www.baenegocios.com/seccion/mundo/" title="Internacionales" target="_blank">Internacionales</a>
						<a href="https://www.depo.com.ar/" title="Deportes" target="_blank">Deportes</a>
					</div>
					<div class="pull-left clearfix">
						<a href="/seccion/personajes/" title="Personajes">Personajes</a>
						<a href="https://www.baenegocios.com/seccion/salud-y-bienestar/" title="Salud y Bienestar" target="_blank">Salud y Bienestar</a>
						<a href="https://www.baenegocios.com/seccion/negocios/" title="Negocios" target="_blank">Negocios</a>
						<a href="/seccion/especial/" title="Especial">Especial</a>
						<a href="https://www.baenegocios.com/seccion/columnistas/" title="Opinión" target="_blank">Opinión</a>
						<a href="https://www.baenegocios.com/tags/tecnolog%C3%ADa" title="Innovación" target="_blank">Innovación</a>
						
						
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/revista.veintitres/" target="_blank" title="Facebook de Revista Veintitrés"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/revista23/" target="_blank" title="Twitter de Revista Veintitrés"><span class="ic-twitter-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en Revista Veintitrés">
				<button class="cultura-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en Revista Veintitrés"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner banner-horizontal">
			<div id='div-gpt-ad-1508530171622-26'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508530171622-26'); });</script></div></div>
		
		<article id="article-1" class="entry-full cultura &nbsp;  viewed no-border gallery &nbsp; sin-foto clearfix" data-path="https://www.veintitres.com.ar/cultura/Luces-y-sombras-de-unaestrella-de-Hollywood-entiempos-de-guerra--20211201-0002.html" data-title="Luces y sombras de unaestrella de Hollywood entiempos de guerra" data-localpath="/veintitres/contenidos/2021/12/01/noticia_0002.html" data-comscore="sumario.cultura.Luces-y-sombras-de-unaestrella-de-Hollywood-entiempos-de-guerra">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font cultura">Cultura</span>
					<span><time class="entry-time text-font">01-12-2021 01:37 Hs.</time></span>
					<h1 class="title-font font-700">Luces y sombras de unaestrella de Hollywood entiempos de guerra </h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color">


<p>El escritor Roberto Lapid, naci&oacute; en C&oacute;rdoba, Argentina, y reside actualmente en Barcelona. Escribe novelas hist&oacute;ricas basadas en casos reales, como Dizna Mensaje desde el Pasado, El Enigma Weis. Su nueva novela es&nbsp;&nbsp;Pasi&oacute;n Imperfecta. sobre la vida de&nbsp; Hedy Lamarr</p>
<p>&nbsp;</p>
</h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<address class="pull-left">
													<p class="text-font font-600">Por<a href="/staff/mripetta" title="Ver perfil de Maria Helena&nbsp;Ripetta" class="font-600">&nbsp;Maria Helena&nbsp;Ripetta</a></p>
												</address>							
											</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'Luces y sombras de unaestrella de Hollywood entiempos de guerra'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Luces y sombras de unaestrella de Hollywood entiempos de guerra'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left sin-foto" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Luces y sombras de unaestrella de Hollywood entiempos de guerra'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="nota-aside-banner dfp-async" id="banner-nota-2-1">
									<div id="div-gpt-ad-1508530171622-22" data-bannernombre="/50588817/REV23_NOTA_STICKY" data-bannersize="[160, 600]" data-bannermapping="[160, 600]"></div></div>
							</div>
						</aside>
						<section>
							<div class="entry-body text-font" itemprop="articleBody">								
								<p>-¿Para quienes no la conocen: ¿Quién era<strong> </strong><strong>Hedy</strong><strong> Lamarr</strong>?</p>
<p>- Nació en <strong>Viena como Hedy Kiessler</strong>. En 1932, a sus 16 años protagonizó una película checa llamada<strong> Éxtasis, </strong>lo que fue un escándalo de proporciones en Europa; <strong>ella había filmado nada menos que el primer desnudo y el primer orgasmo para el cine</strong>. Fue además una reconocida <strong>inventora.</strong> En Europa se celebra <strong>el día del inventor el 9 de Noviembre, fecha de su nacimiento ya que ella creó un importante y fundamental sistema de comunicaciones. </strong>Hedy se casó con el magnate <strong>Fritz Mandl</strong>, un hombre excéntrico, enigmático, inteligente y maquiavélico;<strong> amado y temido por muchos</strong>. Fritz había levantado un imperio de la nada siendo muy joven, fabricaba armas y entre sus clientes se encontraban Hitler, Mussolini y Franco, entre otros. Sus amigos eran Truman Capote, Hemingway, OrsonWelles y Juan Perón. <strong>Ellos dos viven juntos una pasión desenfrenada y tóxica. </strong>Fueron además protagonistas en importantes eventos históricos delos tiempos convulsionados que transitaron.&nbsp;</p>
<p>-¿Cómo fue escribir sobre ellos?</p>
<p>-A medida que<strong> avanzaba en mi investigación encontraba elementos más que interesantes y a veces datos y situaciones desopilantes.</strong></p>
<p>-¿Cómo es eso que ella estudia<strong> ingeniería</strong>?</p>
<p>-Hedy fue <strong>una niña superdotada</strong>, estudiaba teatro e ingeniería, le apasionaban las <strong>matemáticas, también la actuación, el drama, la buena vida, los amantes, las aventuras, y su femenina independencia.</strong></p>
<p>-¿Qué es lo que inventa?</p>
<p>-En 1940, ya separada de Fritz, era una famosa actriz instalada en los <strong>Estados Unidos</strong> y colabora junto a otras celebridades en el esfuerzo de guerra. La flota de submarinos alemanes diezmaba los barcos aliados en el atlántico. Espías americanos y británicos eran atrapados por los nazis debido a sus deficientes sistemas de transmisión radial. H<strong>edy</strong><strong> inventa el"sistema de comunicaciones por salto de frecuencia"</strong>; con ello se puede desde teleguiar torpedos y realizar transmisiones que sean indetectables.<strong> Esto dio lugar al WiFi, el bluetooth, el GPS, las comunicaciones por teléfonos móviles y sus derivados.</strong></p>
<p>-¿La historia que contas en el libro<strong> ¿es real?</strong></p>
<p>-Es una historia totalmente verdadera.<strong>&nbsp;Es muy importante para mí ser fiel a los hechos, realizo una investigación exhaustiva que incluye además de bibliografía, obtener archivos de prensa, de entidades oficiales, judiciales y de los servicios de información de distintos países.&nbsp;</strong> Además voy a los lugares de los hechos, entrevisto testigos y corroboro cada información. Para esta novela he entrevistado a los hijos de Hedy Lamarr y de Fritz&nbsp; Mandl además de allegados y amigos. <strong>En el libro encontrarán fotografías, bibliografía, y alguna documentación.</strong></p>
<p>-¿Qué esconde el supuesto glamour de <strong>Hollywood</strong>?</p>
<p>-Esconde vanidades, traiciones, propaganda, dinero. Un mundo de fantasías y egos que Hedy logró conquistar rápidamente.<strong>&nbsp; Ser diva del cine representó para ella triunfos y seguridades, ser reconocida y un falso alejamiento de su eterna soledad.</strong></p>
<p>-¿Cómo fue para ella vivir en<strong> guerra</strong>?</p>
<p>-El período entre guerras fue difícil en Europa.&nbsp;&nbsp;<strong>Los padres de Hedy eran judíos pero se convirtieron al catolicismo y bautizaron así a su única hija</strong>. Pensaron que esto los iba a apartar de los peligros del ferviente antisemitismo austríaco, pero no fue así. Sufrieron la <strong>Kristalnacht en Viena en 1938</strong>, vivieron entre pérdidas y huidas. Hedy vivió ese tiempo con Fritz en su castillo de <strong>Salzburgo </strong>donde recibían a los importantes personajes políticos de la época.&nbsp;Antes del comienzo de la guerra escapa de Fritz y de la convulsionada Europa. Instalada en los Estados Unidos ayuda junto a otras celebridades en el esfuerzo de guerra, entreteniendo a las tropas y reuniendo fondos. Hedy dona además al pentágono su invento. Todo esto le da acceso a la Casa Blanca, lo que resultará luego de utilidad para la historia entre Hedy y Fritz.</p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="1169" data-size="w:2000,h:3140" data-width="745" hspace="5" src="/export/sites/cronica/img/2021/12/03/tapa_x1x.jpg_520550000.jpg" title="" vspace="5"> 
  <figcaption></figcaption> 
 </figure> 
</div> 
<p>-¿Cual es la importancia del<strong> amor en su vida?</strong></p>
<p>-<strong> Le costaba encontrar un hombre que estuviera a su altura, un par, alguien a quien ella pudiese admirar</strong>. De allí su primer matrimonio con Fritz Mandl. Hedy temía a la soledad, se casó 6 veces, tuvo tres hijos, uno adoptado. No logró ser feliz en el amor y en familia. Una mujer con luces muy brillantes, y que cargaba también sombras oscuras.</p>
<p>-¿Cual es tu mirada sobre ella?</p>
<p>- <strong>Fue una mujer valiente y decidida que, entre virtudes y defectos, logró concretar sus anhelos e hizo importantes aportes a la sociedad.</strong> Era ya en los años 30 del siglo pasado una cabal feminista. Manejaba su vida con independencia, sin subordinarse a nadie, sin pudores. <strong>Tenía los amantes que quisiera elegir y se daba a los placeres sin límites.&nbsp;</strong> Su vida fue un torbellino pero también fue ordenada, responsable y analítica para lograr sus metas.</p>
<p>-¿Por qué el titulo?</p>
<p>-Hedy y Fritz se entregaron a una fuerte pasión, que solo podía ser imperfecta<strong>. Dos personalidades fuertes, dos almas en pugna, dos seres intensos, dos habilidades extraordinarias.&nbsp; </strong>Vivieron en un período convulsionado del siglo XX, zigzagueando entre peligros y logrando triunfos. Aún así, ya separados y hasta el final de sus días los dos continuaron manteniendo una relación fluida, condimentada a veces con amor y otras veces con rencor.</p>
<p>-¿Qué te gustaría que <strong>encuentre el lector en tu novela</strong>?</p>
<p>- <strong>Pasión, historia, riesgo, peligro, azar.</strong> El lector podrá encontrar en este libro el conocer a particulares personajes<strong>, hechos que verdaderamente sucedieron y parte de nuestra reciente historia</strong>.&nbsp; Hedy y Fritz tuvieron una existencia abundante en peripecias, aventuras, amenazas y acontecimientos destacados. <strong>La pasión es el motor que nos mueve y aporta adrenalina a nuestras vidas. </strong>Ellos vivieron un tiempo convulsionado y fueron protagonistas de hechos fundamentales, donde totalitarismos y populismos se entremezclaban con guerras, hambrunas y política.&nbsp;</p>
<p>-¿Cuando supiste que querías ser escritor?</p>
<p>-<strong>Cuando aprendí a escribir, a saciar mi curiosidad y contar historias.</strong></p>
<p>-¿Cuál te parece que es el rol de la literatura en tiempo de coronavirus?</p>
<p>-<strong>Una manera de viajar cuando no se puede, de estar conectado, de saber sobre otros universos ahora más distantes; una posible puerta hacia la cordura ante semejantes cambios en nuestro modo de vida, una compañía en la soledad, un auxilio cuando la educación se hace lejana.&nbsp;</strong></p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/tags/Novela" class="title-font">Novela</a>
									</div>
							
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font orange-bg">noticias relacionadas</h2>	
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/cultura/Los-cuentos-infantiles-no-tienen-edad-20211203-0001.html" title="Los cuentos infantiles no tienen edad">
														Los cuentos infantiles no tienen edad</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/cultura/El-adios-a-Almudena-Grandes-y-sus-historias-sociales-politicas-y-humanas-20211130-0002.html" title="El adiós a Almudena Grandes y sus historias sociales, políticas y humanas">
														El adiós a Almudena Grandes y sus historias sociales, políticas y humanas</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/cultura/-Los-libros-se-podrian-reescribir-constantemente-20211125-0002.html" title=" "Los libros se podrían reescribir constantemente"">
														 "Los libros se podrían reescribir constantemente"</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/cultura/-ElKavanagh-y-sus-mitos-en-primera-persona-20211119-0001.html" title=" El Kavanagh y sus mitos, en primera persona">
														 El Kavanagh y sus mitos, en primera persona</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/cultura/El-genero-historico-bien-logrado-con-o-sin-romance-ensena-mucho-20211117-0002.html" title=""El género histórico bien logrado, con o sin romance, enseña mucho"">
														"El género histórico bien logrado, con o sin romance, enseña mucho"</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/cultura/La-reivindicacion-de-Victoria-Ocampo-20211111-0001.html" title="La reivindicación de Victoria Ocampo">
														La reivindicación de Victoria Ocampo</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/cultura/La-novela-tiende-un-puente-entre-la-ciudad-de-la-que-vengo-y-la-ciudad-que-elegi-20211110-0003.html" title="Una novela que tiende un puente entre Praga y Buenos Aires">
														Una novela que tiende un puente entre Praga y Buenos Aires</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/cultura/Katya-Adaui-Me-doy-cuenta-que-debo-escribir-de-algo-porque-me-voy-obsesionando-20211104-0002.html" title="Katya Adaui: "Me doy cuenta que debo escribir de algo porque me voy obsesionando"">
														Katya Adaui: "Me doy cuenta que debo escribir de algo porque me voy obsesionando"</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/cultura/-Cynthia-Wila-20211021-0003.html" title=" Cynthia Wila: "Intento correr el telón de los vínculos personales más próximos"">
														 Cynthia Wila: "Intento correr el telón de los vínculos personales más próximos"</a>
												</h3>
											</div>
										</article>		
									</div>
							<style>
							.page-nota .agrupador-tematico.cronishop .swiper-button-prev {top: 40px !important;}
							.page-nota .agrupador-tematico.cronishop .swiper-button-next {top: 40px !important;}
							</style>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
							
								</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.veintitres.com.ar/cultura/Luces-y-sombras-de-unaestrella-de-Hollywood-entiempos-de-guerra--20211201-0002.html" data-width="100%" data-numposts="1"></div>
							<div style="max-width: 1000px; margin: 40px auto 0;">
									<div id="taboola-below-article-thumbnails-1"></div>
								</div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1508530171622-21" data-bannernombre="/50588817/REV23_NOTA_RANCKING" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="ranking">
	<h2 class="text-font">Ranking de noticias</h2>
	<section class="group-entry-box">
		</section>
</div><div class="banner-box pull-right dfp-async" id="banner-nota-3-1">
								<div id="div-gpt-ad-1508530171622-20" data-bannernombre="/50588817/REV23_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1508530171622-16" data-bannernombre="/50588817/REV23_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/veintitres/contenidos/2021/12/01/noticia_0002.html';
		</script>
		
		<script>arrPath.push('/veintitres/contenidos/2021/12/03/noticia_0001.html');</script>
		<script>arrPath.push('/veintitres/contenidos/2021/11/30/noticia_0002.html');</script>
		<script>arrPath.push('/veintitres/contenidos/2021/11/25/noticia_0002.html');</script>
		<script>arrPath.push('/veintitres/contenidos/2021/11/19/noticia_0001.html');</script>
		<script>arrPath.push('/veintitres/contenidos/2021/11/17/noticia_0002.html');</script>
		<script>arrPath.push('/veintitres/contenidos/2021/11/11/noticia_0001.html');</script>
		<script>arrPath.push('/veintitres/contenidos/2021/11/10/noticia_0003.html');</script>
		<script>arrPath.push('/veintitres/contenidos/2021/11/04/noticia_0002.html');</script>
		<script>arrPath.push('/veintitres/contenidos/2021/10/21/noticia_0003.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="text-font orange-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry cultura">
	<a class="cover-link" href="/cultura/Cine-japones-un-casamiento-convertido-en-velatorio-y-107-faunos-20211209-0001.html" title="Cine japonés, un casamiento convertido en velatorio y 107 faunos" ></a>			
	<article class="cultura clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Cine japon&eacute;s, un casamiento convertido en velatorio y 107 faunos</h3>
			<div class="bajada text-font">
				


<p>Un ciclo sobre la gran estrella cl&aacute;sica Machiko Ky&ocirc;, en la Lugones (con varias obras maestras); una obra teatral que lidia con el duelo y la p&eacute;rdida desde el absurdo; y el regreso a los escenarios de la gra banda indie platense. Para disfrutarlo todo.</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/cultura/Cine-japones-un-casamiento-convertido-en-velatorio-y-107-faunos-20211209-0001.html" title='Cine japonés, un casamiento convertido en velatorio y 107 faunos' >
		      				<img itemprop="contentUrl" src="/__export/1639083051914/sites/cronica/img/2021/12/09/107faunos.jpeg_1242606392.jpeg" width='100' height='117' itemprop="image" alt='Cine japonés, un casamiento convertido en velatorio y 107 faunos' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry cultura">
	<a class="cover-link" href="/cultura/Dos-muestras-inmersivas-de-Van-Gogh-llegan-a-Buenos-Aires-casi-en-simultaneo-20211203-0002.html" title="Dos muestras inmersivas de Van Gogh llegan a Buenos Aires casi en simultáneo" ></a>			
	<article class="cultura clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Dos muestras inmersivas de Van Gogh llegan a Buenos Aires casi en simult&aacute;neo</h3>
			<div class="bajada text-font">
				


<p>A partir de febrero desembarca este formato que es tendencia en el mundo</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/cultura/Dos-muestras-inmersivas-de-Van-Gogh-llegan-a-Buenos-Aires-casi-en-simultaneo-20211203-0002.html" title='Dos muestras inmersivas de Van Gogh llegan a Buenos Aires casi en simultáneo' >
		      				<img itemprop="contentUrl" src="/__export/1638571025210/sites/cronica/img/2021/12/03/van_2_1.jpeg_1242606392.jpeg" width='100' height='117' itemprop="image" alt='Dos muestras inmersivas de Van Gogh llegan a Buenos Aires casi en simultáneo' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry cultura">
	<a class="cover-link" href="/cultura/Los-cuentos-infantiles-no-tienen-edad-20211203-0001.html" title="Los cuentos infantiles no tienen edad" ></a>			
	<article class="cultura clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Los cuentos infantiles no tienen edad</h3>
			<div class="bajada text-font">
				</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/cultura/Los-cuentos-infantiles-no-tienen-edad-20211203-0001.html" title='Los cuentos infantiles no tienen edad' >
		      				<img itemprop="contentUrl" src="/__export/1638503273162/sites/cronica/img/2021/12/03/yaveran_2048x2048.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Los cuentos infantiles no tienen edad' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry cultura">
	<a class="cover-link" href="/cultura/Hugo-del-Carril-Babasonicos-y-Harold-Pinter-para-el-fin-de-semana-20211202-0001.html" title="Hugo del Carril, Babasónicos y Harold Pinter para el fin de semana" ></a>			
	<article class="cultura clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Hugo del Carril, Babas&oacute;nicos y Harold Pinter para el fin de semana</h3>
			<div class="bajada text-font">
				


<p>Un ciclo (m&aacute;s libro) sobre el gran cantante y director cinematogr&aacute;fico; el regreso a los escenarios, con todo, de la banda de Dargelos con alg&uacute;n estreno en medio, y un cl&aacute;sico del autor de El montaplatos en una gran versi&oacute;n. Pasen y vean.</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/cultura/Hugo-del-Carril-Babasonicos-y-Harold-Pinter-para-el-fin-de-semana-20211202-0001.html" title='Hugo del Carril, Babasónicos y Harold Pinter para el fin de semana' >
		      				<img itemprop="contentUrl" src="/__export/1638482016637/sites/cronica/img/2021/12/02/babasonicos.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Babasónicos, otra vez a lo grande' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry cultura">
	<a class="cover-link" href="/cultura/La-mano-de-Dios-otra-vez-es-Argentina-20211201-0001.html" title="La mano de Dios otra vez es Argentina" ></a>			
	<article class="cultura clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					La mano de Dios otra vez es Argentina</h3>
			<div class="bajada text-font">
				


<p>Se trata de Marta Minujin, que lleg&oacute; al museo MoMA de New York, uno de los m&aacute;s importantes del mundo donde tendr&aacute; sala exclusiva con su obra <b>&quot;</b>Minucode&quot;, para poner as&iacute; en lo m&aacute;s alto a la cultura nacional. Adem&aacute;s, Universidad Torcuato Di Tella le otorg&oacute; el doctorado Honoris Causa</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/cultura/La-mano-de-Dios-otra-vez-es-Argentina-20211201-0001.html" title='La mano de Dios otra vez es Argentina' >
		      				<img itemprop="contentUrl" src="/__export/1638402339880/sites/cronica/img/2021/12/01/minucode.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='La mano de Dios otra vez es Argentina' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 orange-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1508530171622-17" data-bannernombre="/50588817/REV23_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1508530171622-18" data-bannernombre="/50588817/REV23_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1508530171622-19" data-bannernombre="/50588817/REV23_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer footer-trending pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 orange-color">Temas para ver</h5>
			</div>	
			<a class="text-font font-300" href="/tags/Arte" title="Arte">Arte</a>
<a class="text-font font-300" href="/tags/Cambio-Climatico" title="Cambio Climático ">Cambio Climático </a>
<a class="text-font font-300" href="/tags/Migraciones" title="Migraciones">Migraciones</a>
</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 orange-color">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/actualidad/" title="Actualidad">Actualidad</a>
				<a href="/seccion/tendencias/" title="Tendencias">Tendencias</a>
				<a href="/seccion/cultura/" title="Cultura">Cultura</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="https://www.baenegocios.com/seccion/economia/" title="Economía y consumo" target="_blank">Economía y consumo</a>
				<a href="https://www.baenegocios.com/seccion/mundo/" title="Internacionales" target="_blank">Internacionales</a>
				<a href="https://www.depo.com.ar/" title="Deportes" target="_blank">Deportes</a>	
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/personajes/" title="Personajes">Personajes</a>
				<a href="https://www.baenegocios.com/seccion/salud-y-bienestar/" title="Salud y Bienestar" target="_blank">Salud y Bienestar</a>
				<a href="https://www.baenegocios.com/seccion/negocios/" title="Negocios" target="_blank">Negocios</a>
				<a href="/seccion/especial/" title="Especial">Temas del día</a>
				<a href="https://www.baenegocios.com/seccion/columnistas/" title="Opinión" target="_blank">Opinión</a>
				<a href="https://www.baenegocios.com/tags/tecnolog%C3%ADa" title="Innovación" target="_blank">Innovación</a>
				
				
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/revista.veintitres/" target="_blank" title="Facebook de Revista Veintitrés"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/revista23/" target="_blank" title="Twitter de Revista Veintitrés"><span class="ic-twitter-calado"></span></a>
		</div>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.veintitres.com.ar"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer alt-text-font clearfix">
					<p class="pull-left"><strong class="brand-color">Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
					<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
				</div>
				<p class="copy-text text-font pull-left">EDITORIAL ACONCAGUA S.A. es licenciataria de Crónica 
				<br/>Director : Alejandro A. Olmos
				<br/>Registro de la Propiedad Intelectual en tramite.</p>
				<p class="copy-text text-font pull-left">Copyright 2021 - Grupo Crónica - Todos los derechos reservados - Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="text-font orange-bg">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1632516867683/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076169338/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57395483-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	
	<script type="text/javascript">
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/grupocronica-veintitres/loader.js');
	</script>
<img src="/_req/sites/cronica/4/L3ZlaW50aXRyZXMvY29udGVuaWRvcy8yMDIxLzEyLzAxL25vdGljaWFfMDAwMi5odG1s" /></body>
</html>
