<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1509481214398/sites/cronica/arte/veintitres/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>“Posse fue uno de los grandes responsables del mal momento que vivió el radicalismo” | Revista Veintitrés</title>
	<meta name="description" content="El presidente del Comit&eacute; Provincia de Buenos Aires de la Uni&oacute;n C&iacute;vica Radical (UCR), vse&ntilde;al&oacute; que Gustavo Posse&nbsp;fue uno de los grandes responsables de la crisis institucional que atraves&oacute; el radicalismo." />
	<meta name="keywords" content="Daniel Salvador, Gustavo Posse, María Eugenia Vidal, Maximiliano Abad, Axel Kicillof, politica" />
	
	<meta property="fb:pages" content="107213789359298" />
	<meta property="fb:app_id" content="135322833784098" />
	<meta property="og:title" content="“Posse fue uno de los grandes responsables del mal momento que vivió el radicalismo”" />
	<meta property="og:description" content="El presidente del Comit&eacute; Provincia de Buenos Aires de la Uni&oacute;n C&iacute;vica Radical (UCR), vse&ntilde;al&oacute; que Gustavo Posse&nbsp;fue uno de los grandes responsables de la crisis institucional que atraves&oacute; el radicalismo." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.veintitres.com.ar/politica/Posse-fue-uno-de-los-grandes-responsables-del-mal-momento-que-vivio-el-radicalismo-20200925-0001.html'>
	<meta property="article:publisher" content="https://www.facebook.com/revista.veintitres/" />
	<meta property="og:image" content="https://www.veintitres.com.ar/__export/1601070467940/sites/cronica/img/2020/09/25/whatsapp_image_2020-09-25_at_15_17_27_1_crop1601069755007.jpeg" />
	<meta property="og:site_name" content="Revista Veintitrés" />
	
	<meta name="news_keywords" content="Daniel Salvador, Gustavo Posse, María Eugenia Vidal, Maximiliano Abad, Axel Kicillof, politica">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="“Posse fue uno de los grandes responsables del mal momento que vivió el radicalismo”" />
	<meta name="twitter:image" content="https://www.veintitres.com.ar/__export/1601070467940/sites/cronica/img/2020/09/25/whatsapp_image_2020-09-25_at_15_17_27_1_crop1601069755007.jpeg" />
	<meta name="twitter:site" content="revista23" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/revista23/" />
	<meta name="twitter:domain" content="https://www.veintitres.com.ar">
	<meta name="twitter:description" content="El presidente del Comit&eacute; Provincia de Buenos Aires de la Uni&oacute;n C&iacute;vica Radical (UCR), vse&ntilde;al&oacute; que Gustavo Posse&nbsp;fue uno de los grandes responsables de la crisis institucional que atraves&oacute; el radicalismo." />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.veintitres.com.ar/politica/Posse-fue-uno-de-los-grandes-responsables-del-mal-momento-que-vivio-el-radicalismo-20200925-0001.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Revista Veintitrés" href="https://www.veintitres.com.ar/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214236/sites/cronica/arte/veintitres/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214278/sites/cronica/arte/veintitres/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214320/sites/cronica/arte/veintitres/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214359/sites/cronica/arte/veintitres/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600i" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700" rel="stylesheet">
	
	<link href="/__export/1562351118970/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script>		        
		  (function(_ci, _be){
		        var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", called = {}, g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [ ];
		        function secureCall(s) {var x = s.getAdUnitPath(); clearPrev(s,x); if(!called[x]){called[x] = true; top.hbepl.callSingleSlot(s)}};
		        function clearPrev(s,x) {if(called[x] && top.hbepl.clearSlot) {top.hbepl.clearSlot(s); called[x] = false}}
		        function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[ [s], r]); delete bids[sid]} else {bid(s)}};
		        function bid(s) {var h = top.hbepl; if(s) {bids[s[gi]()] = 1;((h && h.callSingleSlot) ? secureCall(s) : setTimeout(bid.bind(this, s), 50))}};
		        function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
		        function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
		        function wgd() {if(!window.hbepl.hb2){gp = g.pubads(); gd = g.display; g.display = hbw; wgr()}};
		        function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
		        function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))}; 
		        function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
		        function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
		        g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
		        cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
		        cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[ ]", ss:"true"});
		    })("29f37");
		</script>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  
googletag.defineSlot('/50588817/REV23_NOTA_TOP', [728, 90], 'div-gpt-ad-1508530171622-26').addService(googletag.pubads());      
googletag.defineSlot('/50588817/REV23_NOTAS_1X1', [1, 1], 'div-gpt-ad-1551192247217-0').addService(googletag.pubads());
googletag.enableServices();    
});}else{googletag.cmd.push(function() {  
googletag.defineSlot('/50588817/REV23_NOTA_TOP', [970, 90], 'div-gpt-ad-1508530171622-26').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1509723656019-2').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1509723656019-3').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTAS_1X1', [1, 1], 'div-gpt-ad-1551192247217-0').addService(googletag.pubads());
googletag.enableServices();   
});}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.veintitres.com.ar/politica/Posse-fue-uno-de-los-grandes-responsables-del-mal-momento-que-vivio-el-radicalismo-20200925-0001.html"},"headline":"“Posse fue uno de los grandes responsables del mal momento que vivió el radicalismo”","alternativeHeadline":"“Posse fue uno de los grandes responsables del mal momento que vivió el radicalismo”","image":["https://www.veintitres.com.ar/__export/1601070467940/sites/cronica/img/2020/09/25/whatsapp_image_2020-09-25_at_15_17_27_1_crop1601069755007.jpeg_1402874324.jpeg","https://www.veintitres.com.ar/__export/1601070467940/sites/cronica/img/2020/09/25/whatsapp_image_2020-09-25_at_15_17_27_1_crop1601069755007.jpeg_675828847.jpeg","https://www.veintitres.com.ar/__export/1601070467940/sites/cronica/img/2020/09/25/whatsapp_image_2020-09-25_at_15_17_27_1_crop1601069755007.jpeg_792575817.jpeg"],"datePublished":"2020-09-25T19:00:07-0300","dateModified":"2020-09-25T19:00:08-0300","dateCreated":"2020-09-25T19:00:07-0300","author":{"@type":"Person","name":"Revista Veintitrés"},"publisher":{"@type":"Organization","name":"Revista Veintitrés","url":"https://www.veintitres.com.ar","logo":{"@type":"ImageObject","url":"https://www.veintitres.com.ar/export/sites/cronica/arte/diarioveintitres/logo.png","width":"248","height":"60"}},"articleSection":"Política","wordCount":422,"url":"https://www.veintitres.com.ar/politica/Posse-fue-uno-de-los-grandes-responsables-del-mal-momento-que-vivio-el-radicalismo-20200925-0001.html","articleBody":"El presidente del Comité Provincia de Buenos Aires de la Unión Cívica Radical (UCR), Daniel Salvador, señaló que Gustavo Posse, candidato a presidir el partido por la oposición, fue uno de los grandes responsables de la crisis institucional que atravesó el radicalismo. ¨Posse es un barrilete que va para donde lo lleva el viento¨ acusó Salvador.   —Sin embargo, y en el marco de la interna partidaria, a la conducción actual la acusa de ser funcional a Cambiemos. —El radicalismo venía de cometer grandes errores y sumido en una enorme crisis cuando ingreso a Cambiemos. Y Posse debe hacerse cargo porque fue uno de los grandes responsables del mal momento que vivió el radicalismo en su conjunto. Es un buen intendente de San Isidro pero debe asumir su responsabilidad dentro del partido. Estuvo con todos: con el kirchnerismo, con De Narvaez, con Massa y hasta con Macri en los orígenes del PRO. Es un barrilete que va para donde lo lleva el viento. Hay que reconocer que la alianza con Cambiemos fortaleció a la Unión Cívica Radical.   —¿En qué sentido afirma eso? —En que hoy el radicalismo recuperó la voluntad de ganar elecciones. Es un partido fuerte luego de tantos años de frustraciones. Y repito: la UCR se fortaleció con la alianza Cambiemos. Pero ahora queremos tener el mayor protagonismo posible. Nunca el partido se renovó tanto como en estos años de conducción. Son hechos y no palabras. Y además, fue un orgullo haber podido acompañar a María Eugenia Vidal con los logros que se obtuvieron en la gestión y eso se pudo hacer por la seriedad del radicalismo.   —Finalmente ¿cuándo se harán las elecciones internas del Comité Provincia que tiene como candidatos a Maximiliano Abad por Adelante Buenos Aires y a Gustavo Posse por Protagonismo Radical? —En los próximos días se va a reunir el plenario para definir la nueva fecha luego de la postergación del 11 de octubre producto del avance del Covid 19. Esperemos que todas las partes se pongan de acuerdo para renovar las autoridades ya que se están venciendo los mandatos de la actual conducción. Habrá que ponerse de acuerdo entre los apoderados de las dos listas para fijar una nueva fecha.   —Desde su experiencia como vicegobernador de la provincia de Buenos Aires. ¿Cómo evalúa la gestión de Axel Kicillof? —Creo que hay una gestión totalmente paralizada que desaprovecha que hay una oposición con voluntad de diálogo y que no es oportunista en este contexto de pandemia. El gobernador se encerró y no quiere escuchar.","description":"El presidente del Comité Provincia de Buenos Aires de la Unión Cívica Radical (UCR), vseñaló que Gustavo Posse fue uno de los grandes responsables de la crisis institucional que atravesó el radicalismo.","keywords":"Daniel Salvador, Gustavo Posse, María Eugenia Vidal, Maximiliano Abad, Axel Kicillof"}</script><!-- //Connect Container: Veintitrés-->
	<script src="//get.s-onetag.com/75ff7986-7892-446a-a867-05508f92ff8b/tag.min.js" async defer></script>
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '2341608525919747'); 
	fbq('track', 'PageView');
	</script>
	<noscript>
	 <img height="1" width="1" 
	src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
</head>

<body class="page-nota">
	<!-- /50588817/REV23_NOTAS_1X1 -->
<div id='div-gpt-ad-1551192247217-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551192247217-0'); });
</script>
</div><div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky dark-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/revista.veintitres/" class="ic-fbk" title="Facebook de Revista Veintitrés" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/revista23/" class="ic-tw" title="Twitter de Revista Veintitrés" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.veintitres.com.ar" title="">
					<img src="/export/sites/cronica/arte/veintitres/logos/LogoVeintitres.svg_1470574949.svg" width="408" height="54" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '135322833784098',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="header-nav-container">
	<header class="site-header fixed">
		<div class="top-part dark-grey-bg clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/revista.veintitres/" class="ic-fbk" title="Facebook de Revista Veintitrés" target="_blank"></a>
						</li>
						<li>
							<a href="https://twitter.com/revista23/" class="ic-tw" title="Twitter de Revista Veintitrés" target="_blank"></a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left test Nota">
					<div id='div-gpt-ad-1509723656019-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509723656019-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.veintitres.com.ar" title="">
						<img src="/export/sites/cronica/arte/veintitres/logos/LogoVeintitres.svg_1890729140.svg" width="246" height="64" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				
				<div class="header-banner pull-right">
					<div id='div-gpt-ad-1509723656019-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509723656019-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part orange-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-700">Hoy</span>
						</div>
				</div>
				<div class="search-container light-blue-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en Revista Veintitrés"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica TV" target="_blank">Crónica TV</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="https://www.baenegocios.com/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>						
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en Revista Veintitrés">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="/seccion/economia-y-consumo/" title="Economía y consumo">Economía y consumo</a>
						<a href="/seccion/cultura/" title="Cultura">Cultura</a>
						<a href="/seccion/internacionales/" title="Internacionales">Internacionales</a>
						<a href="/seccion/deportes/" title="Deportes">Deportes</a>
						<a href="/seccion/personajes/" title="Personajes">Personajes</a>
					</div>
					<div class="pull-left clearfix">
						<a href="/seccion/salud/" title="Salud">Salud</a>
						<a href="/seccion/negocios/" title="Negocios">Negocios</a>
						<a href="/seccion/especial/" title="Especial">Especial</a>
						<a href="/seccion/opinion/" title="Opinión">Opinión</a>
						<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/revista.veintitres/" target="_blank" title="Facebook de Revista Veintitrés"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/revista23/" target="_blank" title="Twitter de Revista Veintitrés"><span class="ic-twitter-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en Revista Veintitrés">
				<button class="cultura-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en Revista Veintitrés"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner banner-horizontal">
			<div id='div-gpt-ad-1508530171622-26'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508530171622-26'); });</script></div></div>
		
		<article id="article-1" class="entry-full politica &nbsp;  viewed no-border gallery clearfix" data-path="https://www.veintitres.com.ar/politica/Posse-fue-uno-de-los-grandes-responsables-del-mal-momento-que-vivio-el-radicalismo-20200925-0001.html" data-title="“Posse fue uno de los grandes responsables del mal momento que vivió el radicalismo”" data-localpath="/veintitres/contenidos/2020/09/25/noticia_0001.html" data-comscore="sumario.politica.“Posse-fue-uno-de-los-grandes-responsables-del-mal-momento-que-vivió-el-radicalismo”">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font politica">Política</span>
					<span><time class="entry-time text-font">25-09-2020 18:37 Hs.</time></span>
					<h1 class="title-font font-700">“Posse fue uno de los grandes responsables del mal momento que vivió el radicalismo”</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color"><p>El presidente del Comit&eacute; Provincia de Buenos Aires de la Uni&oacute;n C&iacute;vica Radical (UCR), vse&ntilde;al&oacute; que Gustavo Posse&nbsp;fue uno de los grandes responsables de la crisis institucional que atraves&oacute; el radicalismo.</p>
</h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<address class="pull-left">
												<p class="text-font font-600">Por<span class="font-600">&nbsp;</span></p>
											</address>							
										</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
							<a href="#" onclick="FRN.share('twitter', '', '“Posse fue uno de los grandes responsables del mal momento que vivió el radicalismo”'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="" src="/__export/1601070467940/sites/cronica/img/2020/09/25/whatsapp_image_2020-09-25_at_15_17_27_1_crop1601069755007.jpeg_541755376.jpeg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1601070467940/sites/cronica/img/2020/09/25/whatsapp_image_2020-09-25_at_15_17_27_1_crop1601069755007.jpeg_1674195933.jpeg" data-thumbnailwdith="160" data-thumbnailheight="100" />
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
								<a href="#" onclick="FRN.share('twitter', '', '“Posse fue uno de los grandes responsables del mal momento que vivió el radicalismo”'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
								<a href="#" onclick="FRN.share('twitter', '', '“Posse fue uno de los grandes responsables del mal momento que vivió el radicalismo”'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="nota-aside-banner dfp-async" id="banner-nota-2-1">
									<div id="div-gpt-ad-1508530171622-22" data-bannernombre="/50588817/REV23_NOTA_STICKY" data-bannersize="[160, 600]" data-bannermapping="[160, 600]"></div></div>
							</div>
						</aside>
						<section>
							<div class="entry-body text-font" itemprop="articleBody">								
								<p>El presidente del Comité Provincia de Buenos Aires de la Unión Cívica Radical (UCR), <strong>Daniel Salvador,</strong> señaló que <strong>Gustavo Posse</strong>,<strong>&nbsp;</strong>candidato a presidir el partido por la oposición, fue uno de los grandes responsables de la crisis institucional que atravesó el radicalismo. <em>¨Posse es un barrilete que va para donde lo lleva el viento¨</em> acusó Salvador.<br.&nbsp;<br> —Sin embargo, y en el marco de la interna partidaria, a la conducción actual la acusa de ser funcional a Cambiemos.<br> —El radicalismo venía de cometer grandes errores y sumido en una enorme crisis cuando ingreso a Cambiemos. Y Posse debe hacerse cargo porque fue uno de los grandes responsables del mal momento que vivió el radicalismo en su conjunto. Es un buen intendente de San Isidro pero debe asumir su responsabilidad dentro del partido. Estuvo con todos: con el kirchnerismo, con <strong>De Narvaez</strong>, con <strong>Massa</strong> y hasta con <strong>Macri</strong> en los orígenes del PRO. Es un barrilete que va para donde lo lleva el viento. Hay que reconocer que la alianza con Cambiemos fortaleció a la Unión Cívica Radical.<br.&nbsp;<br> —¿En qué sentido afirma eso?<br> —En que hoy el radicalismo recuperó la voluntad de ganar elecciones. Es un partido fuerte luego de tantos años de frustraciones. Y repito: la UCR se fortaleció con la alianza Cambiemos. Pero ahora queremos tener el mayor protagonismo posible. Nunca el partido se renovó tanto como en estos años de conducción. Son hechos y no palabras. Y además, fue un orgullo haber podido acompañar a <strong>  <a href='/tags/María Eugenia Vidal'>María Eugenia Vidal</a></strong> con los logros que se obtuvieron en la gestión y eso se pudo hacer por la seriedad del radicalismo.<br.&nbsp;<br> —Finalmente ¿cuándo se harán las elecciones internas del Comité Provincia que tiene como candidatos a <strong>Maximiliano Abad</strong> por Adelante Buenos Aires y a Gustavo Posse por Protagonismo Radical?<br> —En los próximos días se va a reunir el plenario para definir la nueva fecha luego de la postergación del 11 de octubre producto del avance del Covid 19. Esperemos que todas las partes se pongan de acuerdo para renovar las autoridades ya que se están venciendo los mandatos de la actual conducción. Habrá que ponerse de acuerdo entre los apoderados de las dos listas para fijar una nueva fecha.<br.&nbsp;<br> —Desde su experiencia como vicegobernador de la provincia de Buenos Aires. ¿Cómo evalúa la gestión de <strong>  <a href='/tags/Axel Kicillof'>Axel Kicillof</a></strong>?<br> —Creo que hay una gestión totalmente paralizada que desaprovecha que hay una oposición con voluntad de diálogo y que no es oportunista en este contexto de pandemia. El gobernador se encerró y no quiere escuchar.</p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/tags/Maria-Eugenia-Vidal" class="title-font">María Eugenia Vidal</a>
									<a href="/tags/Axel-Kicillof" class="title-font">Axel Kicillof</a>
									</div>
							
							<style>
							.page-nota .agrupador-tematico.cronishop .swiper-button-prev {top: 40px !important;}
							.page-nota .agrupador-tematico.cronishop .swiper-button-next {top: 40px !important;}
							</style>
							<style>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</style>
<div class="agrupador-tematico cronishop">
			<div class="inner-container">
				<div class="fixed-entrys-container">
					<h2 class="title-font font-700">
						<a href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos"></a>
						<a class="btn desktop text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
					</h2>
					<div class="small-entrys-container">
						<div class="swiper-container swiper-principal" data-slidernotas="home" data-notas="">
							<div class="left-fix"></div>
							<div class="right-fix"></div>
							<div class="swiper-wrapper">
							
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/La-otra-historia-del-peronismo-20200923-0039.html" title="La otra historia del peronismo"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/La-otra-historia-del-peronismo-20200923-0039.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/La-otra-historia-del-peronismo-20200923-0039.html', 'La otra historia del peronismo'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1600874038689/sites/cronica/img/2020/09/23/0038029863_crop1600874038139.jpg_1098812190.jpg" width='252' height='252' alt='La otra historia del peronismo' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La otra historia del peronismo</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Como-hacer-guita-20200923-0024.html" title="Cómo hacer guita"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Como-hacer-guita-20200923-0024.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Como-hacer-guita-20200923-0024.html', 'Cómo hacer guita'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1594650949532/sites/cronica/img/2020/07/13/chancho-con-billetes-y-monedas1_crop1594650949167.jpg_1098812190.jpg" width='252' height='252' alt='Cómo hacer guita' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Cómo hacer guita</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Lo-que-todo-el-mundo-busca-20200909-0084.html" title="Lo que todo el mundo busca"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Lo-que-todo-el-mundo-busca-20200909-0084.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Lo-que-todo-el-mundo-busca-20200909-0084.html', 'Lo que todo el mundo busca'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1599665515725/sites/cronica/img/2020/09/09/mujer_acostada_en_el_piso_de_su_casa_leyendo_un_libro1_crop1599665515292.jpg_1098812190.jpg" width='252' height='252' alt='Lo que todo el mundo busca' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Lo que todo el mundo busca</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Que-es-sexteame-20200914-0024.html" title="¿Qué es sexteame?"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Que-es-sexteame-20200914-0024.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Que-es-sexteame-20200914-0024.html', '¿Qué es sexteame?'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1600091215591/sites/cronica/img/2020/09/14/clases-magistrales-de-luciana-peker-860374_crop1600091215248.jpg_1098812190.jpg" width='252' height='252' alt='¿Qué es sexteame?' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															¿Qué es sexteame?</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Para-fanaticos-del-Futbol-20200908-0035.html" title="Para fanáticos del Fútbol"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Para-fanaticos-del-Futbol-20200908-0035.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Para-fanaticos-del-Futbol-20200908-0035.html', 'Para fanáticos del Fútbol'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1598546199478/sites/cronica/img/2020/08/27/arg90_1591564876_crop1598546198908.jpg_1098812190.jpg" width='252' height='252' alt='Para fanáticos del Fútbol' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Para fanáticos del Fútbol</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/La-historia-detras-del-robo-del-siglo-20200907-0025.html" title="La historia detrás del robo del siglo"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/La-historia-detras-del-robo-del-siglo-20200907-0025.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/La-historia-detras-del-robo-del-siglo-20200907-0025.html', 'La historia detrás del robo del siglo'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1585235079965/sites/cronica/img/2020/03/26/robo-del-siglo-policias-sf_crop1585235079464.jpg_1098812190.jpg" width='252' height='252' alt='La historia detrás del robo del siglo' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La historia detrás del robo del siglo</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Eva-Duarte-toda-la-verdad-20200907-0016.html" title="Eva Duarte: toda la verdad"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Eva-Duarte-toda-la-verdad-20200907-0016.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Eva-Duarte-toda-la-verdad-20200907-0016.html', 'Eva Duarte: toda la verdad'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1598451396512/sites/cronica/img/2020/08/26/x1080_crop1598451395797.jpg_1098812190.jpg" width='252' height='252' alt='Eva Duarte: toda la verdad' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Eva Duarte: toda la verdad</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Aprende-a-usar-tu-inteligencia-20200904-0045.html" title="Aprendé a usar tu inteligencia"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Aprende-a-usar-tu-inteligencia-20200904-0045.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Aprende-a-usar-tu-inteligencia-20200904-0045.html', 'Aprendé a usar tu inteligencia'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1599239550357/sites/cronica/img/2020/09/04/inteligencia-artificial-1200x800_crop1599239549904.jpg_1098812190.jpg" width='252' height='252' alt='Aprendé a usar tu inteligencia' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Aprendé a usar tu inteligencia</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/La-otra-cara-del-peronismo-una-historia-apasionante-20200904-0012.html" title="La otra cara del peronismo: una historia apasionante"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/La-otra-cara-del-peronismo-una-historia-apasionante-20200904-0012.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/La-otra-cara-del-peronismo-una-historia-apasionante-20200904-0012.html', 'La otra cara del peronismo: una historia apasionante'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1599224306737/sites/cronica/img/2020/09/04/55f0f089f33bf_1420_x_crop1599224306323.jpg_1098812190.jpg" width='252' height='252' alt='La otra cara del peronismo: una historia apasionante' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															La otra cara del peronismo: una historia apasionante</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								<div class="swiper-slide entry">
										<div class="entry-box fixed-entrys entry-cronishop info-general">
											<article class="info-general">
												<a class="cover-link" href="https://www.cronica.com.ar/info-general/Historia-para-Chicos-20200904-0017.html" title="Historia para Chicos"></a>
												<div class="entry-share">
													<a title="Compartí en Facebook" href="#" class="ic-fbk" onclick="FRN.share('facebook', 'https://www.cronica.com.ar/info-general/Historia-para-Chicos-20200904-0017.html'); return false;"></a>
													<a title="Compartí en Twitter" href="#" class="ic-tw" onclick="FRN.share('twitter', 'https://www.cronica.com.ar/info-general/Historia-para-Chicos-20200904-0017.html', 'Historia para Chicos'); return false;"></a>
												</div>
												<figure>
											      				<img src="/__export/1599224861903/sites/cronica/img/2020/09/04/1814-en-yatasto-belgrano_crop1599224861571.jpg_1098812190.jpg" width='252' height='252' alt='Historia para Chicos' />
														</figure>
													<div class="entry-data">
													<h3 class="title-font font-700">
														<span class="">
															Historia para Chicos</span>
													</h3>
												</div>
												<span class="entrys-fixer-line"></span>
											</article>				
										</div>	
									</div>
								</div>
							<div class="swiper-button-prev"></div>
							<div class="swiper-button-next"></div>
						</div>	
					</div>
					<a class="btn mobile text-font font-600" href="https://www.cronishop.com.ar/" target="_blank" title="Ver más productos">Ver más productos</a>
				</div>
			</div>	
		</div>
	<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.veintitres.com.ar/politica/Posse-fue-uno-de-los-grandes-responsables-del-mal-momento-que-vivio-el-radicalismo-20200925-0001.html" data-width="100%" data-numposts="1"></div>
							<div style="max-width: 1000px; margin: 40px auto 0;">
									<div id="taboola-below-article-thumbnails-1"></div>
								</div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1508530171622-21" data-bannernombre="/50588817/REV23_NOTA_RANCKING" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="ranking">
	<h2 class="text-font">Ranking de noticias</h2>
	<section class="group-entry-box">
		</section>
</div><div class="banner-box pull-right dfp-async" id="banner-nota-3-1">
								<div id="div-gpt-ad-1508530171622-20" data-bannernombre="/50588817/REV23_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1508530171622-16" data-bannernombre="/50588817/REV23_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/veintitres/contenidos/2020/09/25/noticia_0001.html';
		</script>
		
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="text-font orange-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry politica">
	<a class="cover-link" href="/politica/Posse-fue-uno-de-los-grandes-responsables-del-mal-momento-que-vivio-el-radicalismo-20200925-0001.html" title="“Posse fue uno de los grandes responsables del mal momento que vivió el radicalismo”" ></a>			
	<article class="politica clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					&ldquo;Posse fue uno de los grandes responsables del mal momento que vivi&oacute; el radicalismo&rdquo;</h3>
			<div class="bajada text-font">
				<p>El presidente del Comit&eacute; Provincia de Buenos Aires de la Uni&oacute;n C&iacute;vica Radical (UCR), vse&ntilde;al&oacute; que Gustavo Posse&nbsp;fue uno de los grandes responsables de la crisis institucional que atraves&oacute; el radicalismo.</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/politica/Posse-fue-uno-de-los-grandes-responsables-del-mal-momento-que-vivio-el-radicalismo-20200925-0001.html" title='“Posse fue uno de los grandes responsables del mal momento que vivió el radicalismo”' >
		      				<img itemprop="contentUrl" src="/__export/1601070467940/sites/cronica/img/2020/09/25/whatsapp_image_2020-09-25_at_15_17_27_1_crop1601069755007.jpeg_1242606392.jpeg" width='100' height='117' itemprop="image" alt='“Posse fue uno de los grandes responsables del mal momento que vivió el radicalismo”' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry politica">
	<a class="cover-link" href="/politica/Abad-La-verdadera-y-mas-complicada-grieta-esta-adentro-del-oficialismo-20200918-0001.html" title="Abad: “La verdadera y más complicada grieta está adentro del oficialismo” " ></a>			
	<article class="politica clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Abad: &ldquo;La verdadera y m&aacute;s complicada grieta est&aacute; adentro del oficialismo&rdquo;&nbsp;</h3>
			<div class="bajada text-font">
				<p>El jefe del bloque de Diputados de Juntos por el Cambio en la Provincia de Buenos Aires, se refiri&oacute; a la agenda del gobierno nacional y a los problemas que enfrenta la Provincia.<br />
&nbsp;</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/politica/Abad-La-verdadera-y-mas-complicada-grieta-esta-adentro-del-oficialismo-20200918-0001.html" title='Abad: “La verdadera y más complicada grieta está adentro del oficialismo” ' >
		      				<img itemprop="contentUrl" src="/__export/1600308334528/sites/cronica/img/2020/09/16/mxximiliano_abad_crop1600308274673.jpeg_1242606392.jpeg" width='100' height='117' itemprop="image" alt='Maximiliano Abad, lider del bloque de Diputados de Juntos por el Cambio en Provincia.' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry politica">
	<a class="cover-link" href="/politica/Que-la-unidad-de-Juntos-por-el-Cambio-se-mantenga-luego-de-perder-las-elecciones-es-una-novedad-politica-20200902-0001.html" title=""Que la unidad de Juntos por el Cambio se mantenga luego de perder las elecciones es una novedad política"" ></a>			
	<article class="politica clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					&quot;Que la unidad de Juntos por el Cambio se mantenga luego de perder las elecciones es una novedad pol&iacute;tica&quot;</h3>
			<div class="bajada text-font">
				<p style="text-align:justify">As&iacute; lo asegur&oacute; Daniel Salvador, exvicegobernador de Buenos Aires y presidente del Comit&eacute; Provincia de la Uni&oacute;n C&iacute;vica Radical</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/politica/Que-la-unidad-de-Juntos-por-el-Cambio-se-mantenga-luego-de-perder-las-elecciones-es-una-novedad-politica-20200902-0001.html" title='"Que la unidad de Juntos por el Cambio se mantenga luego de perder las elecciones es una novedad política"' >
		      				<img itemprop="contentUrl" src="/__export/1599078837100/sites/cronica/img/2020/09/02/salvador_crop1599076738378.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='"Que la unidad de Juntos por el Cambio se mantenga luego de perder las elecciones es una novedad política"' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry negocios">
	<a class="cover-link" href="/negocios/Grupo-Campici-compro-Boston-Seguros-y-se-consolida-como-uno-de-los-principales-holding-de-seguros-del-pais-20200807-0001.html" title="Grupo Campici compró Boston Seguros y se consolida como uno de los principales holding de seguros del país" ></a>			
	<article class="negocios clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Grupo Campici compr&oacute; Boston Seguros y se consolida como uno de los principales holding de seguros del pa&iacute;s</h3>
			<div class="bajada text-font">
				<p>La compa&ntilde;&iacute;a que encabeza Gonzalo Campici se qued&oacute; con Boston Seguros, una empresa con 95 a&ntilde;os de experiencia en el rubro asegurador, alta reputaci&oacute;n y activos por m&aacute;s de $4 mil millones.</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/negocios/Grupo-Campici-compro-Boston-Seguros-y-se-consolida-como-uno-de-los-principales-holding-de-seguros-del-pais-20200807-0001.html" title='Grupo Campici compró Boston Seguros y se consolida como uno de los principales holding de seguros del país' >
		      				<img itemprop="contentUrl" src="/__export/1596835006979/sites/cronica/img/2020/08/07/whatsapp_image_2020-08-07_at_15_00_55_crop1596832947403.jpeg_1242606392.jpeg" width='100' height='117' itemprop="image" alt='Grupo Campici compró Boston Seguros y se consolida como uno de los principales holding de seguros del país' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry negocios">
	<a class="cover-link" href="/negocios/Distinguen-a-Pan-American-Energy-por-su-apoyo-a-las-pymes-y-su-cadena-de-valor--20200722-0001.html" title="Distinguen a Pan American Energy por su apoyo a las pymes y su cadena de valor " ></a>			
	<article class="negocios clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Distinguen a Pan American Energy por su apoyo a las pymes y su cadena de valor</h3>
			<div class="bajada text-font">
				<p>La C&aacute;mara de Comercio Argentina-Texas&nbsp;distingui&oacute; a Pan American Energy con el premio al Logro Sobresaliente.</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/negocios/Distinguen-a-Pan-American-Energy-por-su-apoyo-a-las-pymes-y-su-cadena-de-valor--20200722-0001.html" title='Distinguen a Pan American Energy por su apoyo a las pymes y su cadena de valor ' >
		      				<img itemprop="contentUrl" src="/__export/1595441108826/sites/cronica/img/2020/07/22/gsj-20090827-0351_crop1595438819117.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Distinguen a Pan American Energy por su apoyo a las pymes y su cadena de valor' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 orange-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1508530171622-17" data-bannernombre="/50588817/REV23_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1508530171622-18" data-bannernombre="/50588817/REV23_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1508530171622-19" data-bannernombre="/50588817/REV23_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer footer-trending pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 orange-color">Temas para ver</h5>
			</div>	
			</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 orange-color">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="/seccion/economia-y-consumo/" title="Economía y consumo">Economía y consumo</a>
				<a href="/seccion/cultura/" title="Cultura">Cultura</a>
				<a href="/seccion/internacionales/" title="Internacionales">Internacionales</a>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				<a href="/seccion/personajes/" title="Personajes">Personajes</a>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/salud/" title="Salud">Salud</a>
				<a href="/seccion/negocios/" title="Negocios">Negocios</a>
				<a href="/seccion/especial/" title="Especial">Especial</a>
				<a href="/seccion/opinion/" title="Opinión">Opinión</a>
				<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/revista.veintitres/" target="_blank" title="Facebook de Revista Veintitrés"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/revista23/" target="_blank" title="Twitter de Revista Veintitrés"><span class="ic-twitter-calado"></span></a>
		</div>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.veintitres.com.ar"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer alt-text-font clearfix">
					<p class="pull-left"><strong class="brand-color">Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
					<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 5263-8650<br>E-mail: <a href="mailto:comercial@grupocronica.com.ar">comercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar/mediakit" target="_blank">Mediakit</a></p>
				</div>
				<p class="copy-text text-font pull-left">EDITORIAL ACONCAGUA S.A. es licenciataria de Crónica 
				<br/>Director : Alejandro A. Olmos
				<br/>Registro de la Propiedad Intelectual en tramite.</p>
				<p class="copy-text text-font pull-left">Copyright 2020 - Grupo Crónica - Todos los derechos reservados - Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="text-font orange-bg">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1563222417747/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076169338/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57395483-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	
	<script type="text/javascript">
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/grupocronica-veintitres/loader.js');
	</script>
<img src="/_req/sites/cronica/4/L3ZlaW50aXRyZXMvY29udGVuaWRvcy8yMDIwLzA5LzI1L25vdGljaWFfMDAwMS5odG1s" /></body>
</html>
