<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, initial-scale=1.0">
	<link rel="shortcut icon" href="/__export/1509481214398/sites/cronica/arte/veintitres/icons/favicon.ico" />
	<link rel="manifest" href="/manifest.json" />
	
	<title>Bono de $185.000: confirman que se paga el 6 de noviembre | Revista Veintitrés</title>
	<meta name="description" content="Teniendo en cuenta el contexto inflacionario en el pa&iacute;s, el Gobierno analiza un bono de $50.000 similar al IFE. En paralelo, se acord&oacute; un bono extraordinario de $185.000 para un grupo de trabajadores" />
	<meta name="keywords" content="Bono, bancarios, Inflación, Te puede interesar, actualidad" />
	
	<meta property="fb:pages" content="107213789359298" />
	<meta property="fb:app_id" content="135322833784098" />
	<meta property="og:title" content="Bono de $185.000: confirman que se paga el 6 de noviembre" />
	<meta property="og:description" content="Teniendo en cuenta el contexto inflacionario en el pa&iacute;s, el Gobierno analiza un bono de $50.000 similar al IFE. En paralelo, se acord&oacute; un bono extraordinario de $185.000 para un grupo de trabajadores" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content='https://www.veintitres.com.ar/actualidad/Bono-de-185.000-confirman-que-se-paga-el-6-de-noviembre-20221005-0008.html'>
	<meta property="article:publisher" content="https://www.facebook.com/revista.veintitres/" />
	<meta property="og:image" content="https://www.veintitres.com.ar/__export/1664996325796/sites/cronica/img/2022/10/02/bono_anses.jpg" />
	<meta property="og:site_name" content="Revista Veintitrés" />
	
	<meta name="news_keywords" content="Bono, bancarios, Inflación, Te puede interesar, actualidad">
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Bono de $185.000: confirman que se paga el 6 de noviembre" />
	<meta name="twitter:image" content="https://www.veintitres.com.ar/__export/1664996325796/sites/cronica/img/2022/10/02/bono_anses.jpg" />
	<meta name="twitter:site" content="revista23" />
	<meta name="twitter:creator" content="frontaly_dev" />
	<meta name="twitter:url" content="https://twitter.com/revista23/" />
	<meta name="twitter:domain" content="https://www.veintitres.com.ar">
	<meta name="twitter:description" content="Teniendo en cuenta el contexto inflacionario en el pa&iacute;s, el Gobierno analiza un bono de $50.000 similar al IFE. En paralelo, se acord&oacute; un bono extraordinario de $185.000 para un grupo de trabajadores" />		
	<meta name="language" content="es_ES"/>
	<link rel="canonical" href="https://www.veintitres.com.ar/actualidad/Bono-de-185.000-confirman-que-se-paga-el-6-de-noviembre-20221005-0008.html">
	
	<link rel="amphtml" href="https://www.veintitres.com.ar/amp/actualidad/Bono-de-185.000-confirman-que-se-paga-el-6-de-noviembre-20221005-0008.html">
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Revista Veintitrés" href="https://www.veintitres.com.ar/feed/feed.xml" />
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214236/sites/cronica/arte/veintitres/imagenes-redes/60.png" sizes="60x60"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214278/sites/cronica/arte/veintitres/imagenes-redes/76.png" sizes="76x76"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214320/sites/cronica/arte/veintitres/imagenes-redes/120.png" sizes="120x120"/>
	<link rel="apple-touch-icon-precomposed" href="/__export/1509481214359/sites/cronica/arte/veintitres/imagenes-redes/152.png" sizes="152x152"/>
	
	<meta name="theme-color" content="#ec4012">
	<meta name="msapplication-navbutton-color" content="#ec4012">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ec4012">
	
	<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600i" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700" rel="stylesheet">
	
	<link href="/__export/1562351118970/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/application.nota.min.css" rel="stylesheet" />
	<!-- SCRIPT CLIMA -->
	<!-- SCRIPT CLIMA -->
	<script type="text/javascript">
		  var PWT={}; //Initialize Namespace
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			var gptRan = false;
			PWT.jsLoaded = function(){
				console.log("OpenWrap loaded")
				loadGPT();
			};
			var loadGPT = function() {
				// Check the gptRan flag
				if (!gptRan) {
					gptRan = true;
					var gads = document.createElement('script');
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
				}
			};
			// Failsafe to call gpt
			setTimeout(loadGPT, 800);
		</script>
		<script type="text/javascript">
		  (function() {
		    var purl = window.location.href;
		
		    var url = '//ads.pubmatic.com/AdServer/js/pwt/160330/3305';
		    var profileVersionId = '';
		    if(purl.indexOf('pwtv=')>0){
		      var regexp = /pwtv=(.*?)(&|$)/g;
		      var matches = regexp.exec(purl);
		      if(matches.length >= 2 && matches[1].length > 0){
		        profileVersionId = '/'+matches[1];
		      }
		  }
		  var wtads = document.createElement('script');
		  wtads.async = true;
		  wtads.type = 'text/javascript';
		  wtads.src = url+profileVersionId+'/pwt.js';
		  var node = document.getElementsByTagName('script')[0];
		  node.parentNode.insertBefore(wtads, node);
		})();
		</script>
		
		<script>if(window.innerWidth<1279){  googletag.cmd.push(function() {  
googletag.defineSlot('/50588817/REV23_NOTA_TOP', [728, 90], 'div-gpt-ad-1508530171622-26').addService(googletag.pubads());      
googletag.defineSlot('/50588817/REV23_NOTAS_1X1', [1, 1], 'div-gpt-ad-1551192247217-0').addService(googletag.pubads());
googletag.enableServices();    
});}else{googletag.cmd.push(function() {  
googletag.defineSlot('/50588817/REV23_NOTA_TOP', [970, 90], 'div-gpt-ad-1508530171622-26').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTA_LOGO1', [216, 54], 'div-gpt-ad-1509723656019-2').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTA_LOGO2', [216, 54], 'div-gpt-ad-1509723656019-3').addService(googletag.pubads());
googletag.defineSlot('/50588817/REV23_NOTAS_1X1', [1, 1], 'div-gpt-ad-1551192247217-0').addService(googletag.pubads());
googletag.enableServices();   
});}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.veintitres.com.ar/actualidad/Bono-de-185.000-confirman-que-se-paga-el-6-de-noviembre-20221005-0008.html"},"headline":"Bono de $185.000: confirman que se paga el 6 de noviembre","alternativeHeadline":"Bono de $185.000: confirman que se paga el 6 de noviembre","image":["https://www.veintitres.com.ar/__export/1664996325796/sites/cronica/img/2022/10/02/bono_anses.jpg_1402874324.jpg","https://www.veintitres.com.ar/__export/1664996325796/sites/cronica/img/2022/10/02/bono_anses.jpg_675828847.jpg","https://www.veintitres.com.ar/__export/1664996325796/sites/cronica/img/2022/10/02/bono_anses.jpg_792575817.jpg"],"datePublished":"2022-10-05T16:57:39-0300","dateModified":"2022-10-05T16:57:39-0300","dateCreated":"2022-10-05T16:57:39-0300","author":{"@type":"Person","name":"Revista Veintitrés"},"publisher":{"@type":"Organization","name":"Revista Veintitrés","url":"https://www.veintitres.com.ar","logo":{"@type":"ImageObject","url":"https://www.veintitres.com.ar/export/sites/cronica/arte/veintitres/logos/logo.png","width":"231","height":"60"}},"articleSection":"Actualidad","wordCount":314,"url":"https://www.veintitres.com.ar/actualidad/Bono-de-185.000-confirman-que-se-paga-el-6-de-noviembre-20221005-0008.html","articleBody":"Considerando la situación económica en el país, se confirmó un bono extraordinario de $185.000 a un grupo de personas. Dicho extra será otorgado durante los primeros días del próximo mes (noviembre).Por la misma línea, de acuerdo al contexto inflacionario, el Gobierno analiza un posible bono de $50.000 similar al IFE financiado con lo recaudado por el dólar soja. Además, se estima que será entregado a personas en situación de extrema vulnerabilidad.En ese sentido, la Administración Nacional de Seguridad Social (Anses) encabezada por Fernanda Raverta, informó que mantiene vigente la posibilidad de solicitar créditos al organismo. Los montos que ofrecen van desde $85.000 hasta $240.000 y cuenta con un sistema de pagos en 24, 36 o 48 cuotas.Con respecto al bono extraordinario de noviembre, se trata de un adicional que será entregado a trabajadores bancarios por la participación en las ganancias de las entidades.El secretario general de la Asociación Bancaria (AB), Sergio Palazzo acordó un aumento del 94,1% anual y un bono extraordinario de $185.500 para todos los trabajadores/as. El mismo se hará efectivo en cuatro tramos, incluidos los adicionales, sobre el sueldo vigente a diciembre de 2021, con lo cual el haber inicial desde septiembre será de casi $202.000 y habrá una nueva revisión paritaria en diciembre.En tanto, el bono se otorgará por el Día del Bancario, que se celebra el 6 de noviembre.\"Una vez más, el sindicato mantuvo la premisa de garantizar en toda paritaria la defensa irrestricta del poder adquisitivo de todos y cada uno de los trabajadores\", afirmó la AB en un comunicado.El acuerdo del sindicato concluyó los próximos aumentos del 2022 fraccionados de la siguiente manera: -En septiembre el incremento es de 14 %-En octubre el incremento es de 10% total-En noviembre el incremento es de 10%-En diciembre el incremento es de  9%, con una nueva reunión de paritarias.El convenio paritario contempló a las cámaras ABA, ABE, Adeba y Abappra y al Banco Central (BCRA). ","description":"Teniendo en cuenta el contexto inflacionario en el país, el Gobierno analiza un bono de $50.000 similar al IFE. En paralelo, se acordó un bono extraordinario de $185.000 para un grupo de trabajadores","keywords":"Bono, bancarios, Inflación, Te puede interesar"}</script><!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '2341608525919747'); 
	fbq('track', 'PageView');
	</script>
	<noscript>
	 <img height="1" width="1" 
	src="https://www.facebook.com/tr?id=2341608525919747&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	
	<!-- Begin comScore Tag -->
	<script>
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "32278281" });
	  (function() {
	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	    s.src = "https://sb.scorecardresearch.com/cs/32278281/beacon.js";
	    el.parentNode.insertBefore(s, el);
	  })();
	</script>
	<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=32278281&amp;cv=3.6.0&amp;cj=1">
	</noscript>
	<!-- End comScore Tag -->
</head>

<body class="page-nota">
	<!-- /50588817/REV23_NOTAS_1X1 -->
<div id='div-gpt-ad-1551192247217-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551192247217-0'); });
</script>
</div><div class="site-header header-sticky "></div>
	
	<div class="site-header header-sticky dark-grey-bg">
	<div class="top-part clearfix">
		<div class="clearfix">
			<div class="toggle-container pull-left">
				<div class="nav-menu toggle-menu">
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<span class="icon-nav"></span>
	            			<p class="text-font">MENÚ</p>
				</div>
			</div>
			<div class="header-redes pull-left">
				<ul class="clearfix">
					<li>
						<a href="https://www.facebook.com/revista.veintitres/" class="ic-fbk" title="Facebook de Revista Veintitrés" target="_blank"></a>
					</li>
					<li>
						<a href="https://twitter.com/revista23/" class="ic-tw" title="Twitter de Revista Veintitrés" target="_blank"></a>
					</li>
				</ul>
			</div>	
			<div class="content-center center-me-x-y">
				<a href="https://www.veintitres.com.ar" title="">
					<img src="/export/sites/cronica/arte/veintitres/logos/LogoVeintitres.svg_1470574949.svg" width="408" height="54" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
			</div>
			<div class="content-right pull-right" id="header-info-clima">
				<div id="header-content"></div>
			</div>
		</div>	
	</div>
</div><script>
window.fbAsyncInit = function() {
    FB.init({
        appId: '135322833784098',
        status: true,
        cookie: true,
        oauth: true,
	xfbml: true,
	version: 'v2.0'
    });
};
(function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/es_LA/sdk.js";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="header-nav-container">
	<header class="site-header fixed">
		<div class="top-part dark-grey-bg clearfix">
			<div class="clearfix">
				<div class="toggle-container pull-left">
					<div class="nav-menu toggle-menu">
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<span class="icon-nav"></span>
		            			<p class="text-font">MENÚ</p>
					</div>
				</div>
				<div class="header-redes pull-left">
					<ul class="clearfix">
						<li>
							<a href="https://www.facebook.com/revista.veintitres/" class="ic-fbk" title="Facebook de Revista Veintitrés" target="_blank"></a>
						</li>
						<li>
							<a href="https://twitter.com/revista23/" class="ic-tw" title="Twitter de Revista Veintitrés" target="_blank"></a>
						</li>
					</ul>
				</div>
				<div class="header-banner pull-left test Nota">
					<div id='div-gpt-ad-1509723656019-2' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509723656019-2'); });</script></div></div>
				<div class="content-center center-me-x-y">
					<a href="https://www.veintitres.com.ar" title="">
						<img src="/export/sites/cronica/arte/veintitres/logos/LogoVeintitres.svg_1890729140.svg" width="246" height="64" alt="Logo &lt;%=SITE_NAME_SHORT%&gt;" /></a>
				</div>
				<div class="content-right pull-right" id="header-info-clima">
					<div id="header-content"></div>
				</div>
				
				<div class="header-banner pull-right">
					<div id='div-gpt-ad-1509723656019-3' style='height:54px; width:216px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509723656019-3'); });</script></div></div>
			</div>	
		</div>
		<div class="bottom-part orange-bg clear-me">
			<div class="container clearfix">
				<div class="trending-topic pull-left">
					<div>
						<span class="text-font font-700">Hoy</span>
						<a class="text-font font-300" href="/tags/Arte" title="Arte">Arte</a>
<a class="text-font font-300" href="/tags/Cambio-Climatico" title="Cambio Climático ">Cambio Climático </a>
<a class="text-font font-300" href="/tags/Migraciones" title="Migraciones">Migraciones</a>
</div>
				</div>
				<div class="search-container light-blue-bg pull-right">		
					<div class="search-icon">
						<a href="javascript:void(0)" title="Buscar en Revista Veintitrés"></a>
					</div>
				</div>	
				<div class="header-sites pull-right">
					<ul class="pull-left clearfix">
						<li class="text-font font-700 pull-left">
							<a href="https://www.cronica.com.ar/" title="Crónica" target="_blank">Crónica</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="http://www.cronicatv.com.ar/" title="Crónica HD" target="_blank">Crónica HD</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="https://www.diarioshow.com" title="Diario Show" target="_blank">Diario Show</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="https://www.baenegocios.com.ar/" title="BAE Negocios" target="_blank">BAE Negocios</a>
						</li>
						<span class="sites-sep pull-left"></span>
						<li class="text-font font-700 pull-left">
							<a href="http://www.depo.com.ar/" title="DEPO" target="_blank">DEPO</a>
						</li>						
					</ul>				
				</div>
			</div>	
		</div>
		<div class="search-part">
			<form class="search pull-right" action="/buscar.html" method="post">
				<div class="container">	
					<input class="text-font" type="text" name="q" id="q" placeholder="Buscar en Revista Veintitrés">
					<input type="submit" value="" class="hidden">
					<span class="close"></span>
				</div>	
			</form>
		</div>
	</header>
	<div class="site-nav dark-grey-bg" style="display: none">	
		<nav class="content-nav clearfix">		
			<div class="trending pull-left clearfix">	
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Temas para ver</h2>
				</div>
				<a class="text-font font-300" href="/tags/Arte" title="Arte">Arte</a>
<a class="text-font font-300" href="/tags/Cambio-Climatico" title="Cambio Climático ">Cambio Climático </a>
<a class="text-font font-300" href="/tags/Migraciones" title="Migraciones">Migraciones</a>
</div>
			<div class="secciones pull-left clearfix">
				<div class="title-holder">	
					<h2 class="text-font font-600 dark-grey-bg">Secciones</h2>
				</div>
				<div class="first-sections clearfix">
					<div class="pull-left">
						<a href="/seccion/actualidad/" title="Actualidad">Actualidad</a>
						<a href="/seccion/tendencias/" title="Tendencias">Tendencias</a>
						<a href="/seccion/cultura/" title="Cultura">Cultura</a>
						<a href="/seccion/politica/" title="Política">Política</a>
						<a href="https://www.baenegocios.com.ar/seccion/economia/" title="Economía y consumo" target="_blank">Economía y consumo</a>
						<a href="https://www.veintitres.com.ar/seccion/internacionales/" title="Internacionales">Internacionales</a>
						<a href="https://www.depo.com.ar/" title="Deportes" target="_blank">Deportes</a>
					</div>
					<div class="pull-left clearfix">
						<a href="/seccion/personajes/" title="Personajes">Personajes</a>
						<a href="https://www.baenegocios.com.ar/seccion/salud-y-bienestar/" title="Salud y Bienestar" target="_blank">Salud y Bienestar</a>
						<a href="https://www.baenegocios.com.ar/seccion/negocios/" title="Negocios" target="_blank">Negocios</a>
						<a href="/seccion/especial/" title="Especial">Especial</a>
						<a href="https://www.baenegocios.com.ar/seccion/columnistas/" title="Opinión" target="_blank">Opinión</a>
						<a href="https://www.veintitres.com.ar/seccion/tecnologia/   " title="Innovación">Innovación</a>
						
						
					</div>
				</div>
			</div>
			<div class="redes pull-right">
				<a href="https://www.facebook.com/revista.veintitres/" target="_blank" title="Facebook de Revista Veintitrés"><span class="ic-fbk-calado"></span></a>
				<a href="https://twitter.com/revista23/" target="_blank" title="Twitter de Revista Veintitrés"><span class="ic-twitter-calado"></span></a>
			</div>
			<form class="nav-search clear-me clearfix" action="/buscar.html" method="post" class="search">
				<input type="text" name="q" id="q" placeholder="Buscar en Revista Veintitrés">
				<button class="cultura-bg">
					<span class="search-icon">
						<a href="javascript:void(0)" title="Buscar en Revista Veintitrés"></a>
					</span>
				</button>
			</form>		
		</nav>	
	</div>
</div>	<div class="site-content">
		<div class="banner-box first-banner banner-horizontal">
			<div id='div-gpt-ad-1508530171622-26'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508530171622-26'); });</script></div></div>
		
		<article id="article-1" class="entry-full actualidad &nbsp;  viewed no-border gallery clearfix" data-path="https://www.veintitres.com.ar/actualidad/Bono-de-185.000-confirman-que-se-paga-el-6-de-noviembre-20221005-0008.html" data-title="Bono de $185.000: confirman que se paga el 6 de noviembre" data-localpath="/veintitres/contenidos/2022/10/05/noticia_0008.html" data-comscore="sumario.actualidad.Bono-de-$185.000:-confirman-que-se-paga-el-6-de-noviembre">
	<div class="content">
			<div class="title-top">
				<div class="inner-container">
					<span class="entry-label text-font actualidad">EXTRA</span>
					<span><time class="entry-time text-font">05-10-2022 16:52 Hs.</time></span>
					<h1 class="title-font font-700">Bono de $185.000: confirman que se paga el 6 de noviembre</h1>
				</div>
			</div>	
			<div class="inner-container clearfix">
				<div class="nota-body-container nota-970">
					<div class="title">
						<h2 class="text-font medium-grey-color">


<p>Teniendo en cuenta el contexto inflacionario en el pa&iacute;s, el Gobierno analiza un bono de $50.000 similar al IFE. En paralelo, se acord&oacute; un bono extraordinario de $185.000 para un grupo de trabajadores</p>
</h2>
					</div>	
					<div class="nota-autor-container clearfix">
						<div class="entry-autor pull-left">
										<address class="pull-left">
												<p class="text-font font-600">Por<span class="font-600">&nbsp;Revista Veintitrés</span></p>
											</address>							
										</div>
								<div class="entry-share redes-left pull-right" style="position: relative;">
							<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
							<a href="#" onclick="FRN.share('twitter', '', 'Bono de $185.000: confirman que se paga el 6 de noviembre'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
							<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
							<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
							<a onclick="scrollComments('1');" class="ic-comments"></a>
						</div>
					</div>					
					<div class="nota-media-container">	
							<figure class="swiper-container swiper-principal" data-notafotogaleria="1" data-notafotogaleriathumbnails="si" data-notafotogaleriafullscreen="si">
								<div class="swiper-wrapper">													
									<div class="swiper-slide">
												<img alt="Bancarios paritarias: cuándo cobran el bono" src="/__export/1664996325796/sites/cronica/img/2022/10/02/bono_anses.jpg_541755376.jpg" width="970" height="546" data-width="970" data-height="546" data-thumbnail="/__export/1664996325796/sites/cronica/img/2022/10/02/bono_anses.jpg_1674195933.jpg" data-thumbnailwdith="160" data-thumbnailheight="100" />
												<figcaption class="title-font">Bancarios paritarias: cuándo cobran el bono</figcaption>
												</div>
										</div>
								<div class="swiper-button-prev  opacity0"></div>
								<div class="swiper-button-next  opacity0"></div>
								<figcaption class="title-font"><div class="swiper-pagination"></div><b></b></figcaption>
								</figure>
							<div class="fullscreen"></div>
						</div>					
					<div class="main-content clearfix">
						<div class="mobile-aside clearfix">
							<div class="entry-share redes-left" style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Bono de $185.000: confirman que se paga el 6 de noviembre'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>							
						</div>
						<aside class="aside-sticky hide-mobile">
						<div data-asidesticky="" data-bannertop="85" data-bannerstart="0">
							<div class="entry-share redes-left " style="position: relative;">
								<a href="#" onclick="FRN.share('facebook'); return false;" title="Compartir en Facebook" class="ic-fbk-blue"></a>
								<a href="#" onclick="FRN.share('twitter', '', 'Bono de $185.000: confirman que se paga el 6 de noviembre'); return false;" title="Compartir en Twitter" class="ic-tw-blue"></a>
								<a href="#" target="_blank" title="Compartir en Whatsapp" class="ic-wp-blue"></a>
								<a href="#" onclick="FRN.Popup.open( 'sendmail' );return false;" title="Compartir por email" class="ic-blue-mail"></a>
								<a onclick="scrollComments('1');" class="ic-comments"></a>
							</div>
							<div class="nota-aside-banner dfp-async" id="banner-nota-2-1">
									<div id="div-gpt-ad-1508530171622-22" data-bannernombre="/50588817/REV23_NOTA_STICKY" data-bannersize="[160, 600]" data-bannermapping="[160, 600]"></div></div>
							</div>
						</aside>
						<section>
							<div class="entry-body text-font" itemprop="articleBody">								
								<p>Considerando la situación económica en el país, se confirmó un<strong> bono extraordinario de $185.000 </strong>a un grupo de personas. Dicho extra será otorgado durante los primeros días del próximo mes (noviembre).</p>
<p>Por la misma línea, de acuerdo al contexto inflacionario, el Gobierno analiza un posible <a href="https://www.veintitres.com.ar/actualidad/  <a href='/tags/Bono'>Bono</a>-de-Anses-de-50-mil-pesos-quienes-lo-cobran-y-cuando-se-paga-20220928-0005.html" target="_blank"><strong>bono de $50.000 similar al IFE</strong></a> financiado con lo recaudado por el dólar soja. Además, se estima que será entregado a personas en situación de extrema vulnerabilidad.</p>
<p>En ese sentido,&nbsp;la Administración Nacional de Seguridad Social (<a href="https://www.veintitres.com.ar/tags/Anses" target="_blank"><strong>Anses</strong></a>) encabezada por <strong>Fernanda Raverta</strong>, informó que mantiene vigente <strong>la posibilidad de <a href="http://www.veintitres.com.ar/actualidad/Mi-Anses-prestamos-para-jubilados-octubre-2022-como-anotarse-20220926-0007.html" target="_blank">solicitar créditos</a></strong> al organismo. Los montos que <strong>ofrecen van desde $85.000 hasta $240.000</strong> y cuenta con un sistema de pagos en 24, 36 o 48 cuotas.</p>
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="427" data-size="w:1036,h:595" data-width="745" hspace="5" src="/export/sites/cronica/img/2022/10/04/bono.png_339505554.png" title="" vspace="5"> 
  <lt-highlighter contenteditable="false" style="display: none;"> 
   <lt-div class="lt-highlighter__wrapper" spellcheck="false" style="width: 513.75px !important; height: 18.1818px !important; transform: none !important; transform-origin: 256.875px 9.09091px !important; zoom: 1 !important; margin-top: 305.241px !important;"> 
    <lt-div class="lt-highlighter__scroll-element" style="top: 0px !important; left: 0px !important; width: 513.75px !important; height: 18px !important;"></lt-div> 
   </lt-div> 
  </lt-highlighter> 
  <figcaption data-gramm="false" data-lt-tmp-id="lt-497534" spellcheck="false">
    Quién cobra el bono 
  </figcaption> 
 </figure> 
</div> 
<p>Con respecto al bono extraordinario&nbsp;de noviembre, <strong>se trata de un adicional que será entregado a trabajadores   <a href='/tags/bancarios'>bancarios</a></strong>&nbsp;por la&nbsp;participación en las ganancias&nbsp;de las entidades.</p>
<h2>  <a href='/tags/Bono'>Bono</a> a   <a href='/tags/bancarios'>bancarios</a>&nbsp;</h2> 
<p>El secretario general de la&nbsp;Asociación Bancaria (AB), <strong>Sergio Palazzo</strong> acordó un <strong>aumento del 94,1%&nbsp;anual</strong>&nbsp;y un <strong>bono extraordinario</strong> de $185.500 para todos los trabajadores/as. El mismo <strong>se hará efectivo&nbsp;en cuatro tramos</strong>,&nbsp;incluidos los adicionales, sobre el sueldo vigente a diciembre de 2021, con lo cual&nbsp;el haber inicial desde septiembre será de casi&nbsp;$202.000&nbsp;y <strong>habrá una nueva revisión paritaria en diciembre.</strong></p>
<p>En tanto,<strong> el bono se&nbsp;otorgará por el&nbsp;Día del Bancario</strong>, que se celebra el 6 de noviembre.</p>
<p>"Una vez más, el sindicato mantuvo la premisa de garantizar en toda paritaria la defensa irrestricta del&nbsp;poder adquisitivo&nbsp;de todos y cada uno de los trabajadores", afirmó la <strong>AB </strong>en un comunicado.</p>
<h2>Bancarios paritarias&nbsp;</h2> 
<p>El acuerdo del sindicato concluyó los próximos aumentos del 2022 fraccionados de la siguiente manera:&nbsp;</p>
<p>-En septiembre el incremento es de 14 %</p>
<p><strong>-En octubre el incremento es de 10% total</strong></p>
<p>-En noviembre el incremento es de 10%</p>
<p>-En diciembre el incremento es de&nbsp; 9%, con una nueva reunión de paritarias.</p>
<p>El convenio paritario contempló a las cámaras ABA, ABE, Adeba y Abappra y al Banco Central (BCRA).</p>
<p><img alt="" height="1089" src="/export/sites/cronica/img/2022/10/05/image_1.png_309695379.png" width="745"></p>
</div>
											
							<div class="entry-tags  clearfix">
								<a href="/tags/Bono" class="title-font">Bono</a>
									<a href="/tags/bancarios" class="title-font">bancarios</a>
									<a href="/tags/Inflacion" class="title-font">Inflación</a>
									<a href="/tags/Te-puede-interesar" class="title-font">Te puede interesar</a>
									</div>
							
							<div class="imperdibles" id="relacionadas">
									<h2 class="text-font orange-bg">noticias relacionadas</h2>	
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/actualidad/Pagan-bono-de-34.000-en-diciembre-a-un-grupo-20221004-0009.html" title="Pagan bono de $34.000 en diciembre a un grupo">
														Pagan bono de $34.000 en diciembre a un grupo</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/actualidad/Bono-de-Anses-de-50-mil-pesos-quienes-lo-cobran-y-cuando-se-paga-20220928-0005.html" title="Bono de Anses de 50 mil pesos: quiénes lo cobran y cuándo se paga">
														Bono de Anses de 50 mil pesos: quiénes lo cobran y cuándo se paga</a>
												</h3>
											</div>
										</article>		
									<article itemscope="" itemtype="http://schema.org/NewsArticle">
											<div class="entry-zona">
												<h3 class="title-font">
													<a href="/actualidad/Un-grupo-recibe-7.000-extra-este-miercoles-con-DNI-consulta-si-accedes-20221004-0011.html" title="Un grupo recibe $7.000 extra este miércoles: consultá si accedés">
														Un grupo recibe $7.000 extra este miércoles: consultá si accedés</a>
												</h3>
											</div>
										</article>		
									</div>
							<style>
							.page-nota .agrupador-tematico.cronishop .swiper-button-prev {top: 40px !important;}
							.page-nota .agrupador-tematico.cronishop .swiper-button-next {top: 40px !important;}
							</style>
							<div class="entry-comments fb-comments" data-order-by="social" data-href="https://www.veintitres.com.ar/actualidad/Bono-de-185.000-confirman-que-se-paga-el-6-de-noviembre-20221005-0008.html" data-width="100%" data-numposts="1"></div>
							<div style="max-width: 1000px; margin: 40px auto 0;">
									<div id="taboola-below-article-thumbnails-1"></div>
								</div>
							</section>
					</div>
				</div>
				<div class="aside pull-right">
					<div class="aside-300-container">		
						<div class="banner-box dfp-async" id="banner-nota-1-1">
								<div id="div-gpt-ad-1508530171622-21" data-bannernombre="/50588817/REV23_NOTA_RANCKING" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						<div class="ranking">
	<h2 class="text-font">Ranking de noticias</h2>
	<section class="group-entry-box">
		<div class="entry-box vertical-sm-entry actualidad">
				<article class="actualidad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/actualidad/Las-empleadas-domesticas-tienen-aumento-en-octubre-como-quedo-la-escala-salarial-20221005-0002.html" title="Las empleadas domésticas tienen aumento en octubre, ¿cómo quedó la escala salarial?" >
								Las empleadas dom&eacute;sticas tienen aumento en octubre, &iquest;c&oacute;mo qued&oacute; la escala salarial?</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/actualidad/Las-empleadas-domesticas-tienen-aumento-en-octubre-como-quedo-la-escala-salarial-20221005-0002.html" title='Las empleadas domésticas tienen aumento en octubre' >
					      				<img itemprop="contentUrl" src="/__export/1664457178864/sites/cronica/img/2022/09/29/empleadas_domesticas_salario.jpeg_1021002338.jpeg" width='100' height='100' itemprop="image" alt='Las empleadas domésticas tienen aumento en octubre' />
									<div class="ranking-number title-font font-700">1</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry actualidad">
				<article class="actualidad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/actualidad/Inscripciones-abiertas-para-cobrar-13.400-quienes-pueden-acceder-20221005-0003.html" title="Inscripciones abiertas para cobrar $13.400: quiénes pueden acceder" >
								Inscripciones abiertas para cobrar $13.400: qui&eacute;nes pueden acceder</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/actualidad/Inscripciones-abiertas-para-cobrar-13.400-quienes-pueden-acceder-20221005-0003.html" title='Inscripciones abiertas para cobrar $13.400: cómo acceder' >
					      				<img itemprop="contentUrl" src="/__export/1664980195460/sites/cronica/img/2022/10/05/becas_progresar_anses.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Inscripciones abiertas para cobrar $13.400: cómo acceder' />
									<div class="ranking-number title-font font-700">2</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry actualidad">
				<article class="actualidad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/actualidad/Confirmado-pagan-18.000-a-AUH-solo-con-un-requisito-20221005-0001.html" title="Confirmado: pagan $18.000 a AUH solo con un requisito" >
								Confirmado: pagan $18.000 a AUH solo con un requisito</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/actualidad/Confirmado-pagan-18.000-a-AUH-solo-con-un-requisito-20221005-0001.html" title='Confirmado: pagan $18.000 a AUH solo con un requisito' >
					      				<img itemprop="contentUrl" src="/__export/1664975805236/sites/cronica/img/2022/10/05/auh_aue_tarjeta_alimentar_anses.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Confirmado: pagan $18.000 a AUH solo con un requisito' />
									<div class="ranking-number title-font font-700">3</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry cultura">
				<article class="cultura clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/cultura/Los-3-asesinos-seriales-mas-escalofriantes-de-Netflix-para-ver-este-fin-de-semana-largo-20221005-0006.html" title="Los 3 asesinos seriales más escalofriantes de Netflix para ver este fin de semana largo" >
								Los 3 asesinos seriales m&aacute;s escalofriantes de Netflix para ver este fin de semana largo</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/cultura/Los-3-asesinos-seriales-mas-escalofriantes-de-Netflix-para-ver-este-fin-de-semana-largo-20221005-0006.html" title='Los 3 asesinos seriales más escalofriantes de Netflix ' >
					      				<img itemprop="contentUrl" src="/__export/1664989356098/sites/cronica/img/2022/10/05/asesino_seriales_netflix.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Los 3 asesinos seriales más escalofriantes de Netflix' />
									<div class="ranking-number title-font font-700">4</div>
								</a>
							</figure>
					</article>
			</div>
		<div class="entry-box vertical-sm-entry actualidad">
				<article class="actualidad clearfix table-father ">		
					<div class="entry-data table-cell">
						<h3 class="title-font">
							<a href="/actualidad/Plus-para-SUAF-y-AUH-como-anotarse-para-cobrar-7.100-en-Mi-Anses-20221005-0004.html" title="Plus para SUAF y AUH: cómo anotarse para cobrar $7.100 en Mi Anses" >
								Plus para SUAF y AUH: c&oacute;mo anotarse para cobrar $7.100 en Mi Anses</a>
						</h3>
					</div>
					<figure class="table-cell" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
						<a href="/actualidad/Plus-para-SUAF-y-AUH-como-anotarse-para-cobrar-7.100-en-Mi-Anses-20221005-0004.html" title='Plus para SUAF y AUH: cómo anotarse en Mi Anses' >
					      				<img itemprop="contentUrl" src="/__export/1664992001590/sites/cronica/img/2022/10/05/mi_anses_ayuda_escolar_anual_auh_suaf.jpg_1021002338.jpg" width='100' height='100' itemprop="image" alt='Plus para SUAF y AUH: cómo anotarse en Mi Anses' />
									<div class="ranking-number title-font font-700">5</div>
								</a>
							</figure>
					</article>
			</div>
		</section>
</div><div class="banner-box pull-right dfp-async" id="banner-nota-3-1">
								<div id="div-gpt-ad-1508530171622-20" data-bannernombre="/50588817/REV23_NOTA_MEDIO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
							<div class="banner-box pull-right dfp-async" id="banner-nota-4-1">
								<div id="div-gpt-ad-1508530171622-16" data-bannernombre="/50588817/REV23_NOTA_ABAJO" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
						</div>	
				</div>	
			</div>
			<div class="banner-box nota-sep">
</div>
		</div>	
	</article>
<script>
			var arrPath = new Array();
			originalPath = '/veintitres/contenidos/2022/10/05/noticia_0008.html';
		</script>
		
		<script>arrPath.push('/veintitres/contenidos/2022/10/04/noticia_0009.html');</script>
		<script>arrPath.push('/veintitres/contenidos/2022/09/28/noticia_0005.html');</script>
		<script>arrPath.push('/veintitres/contenidos/2022/10/04/noticia_0011.html');</script>
		</div>
	
	<section class="container more-news clearfix">
	<header>
		<div class="title-holder">
			<h2 class="text-font orange-bg">También te puede interesar</h2>
		</div>
	</header>	
	<div class="inner-container middle-entrys clearfix">
		<div class="clearfix">
			<div class="middle-part fixed-entrys-container clearfix">	
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry actualidad">
	<a class="cover-link" href="/actualidad/Bono-de-185.000-confirman-que-se-paga-el-6-de-noviembre-20221005-0008.html" title="Bono de $185.000: confirman que se paga el 6 de noviembre" ></a>			
	<article class="actualidad clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Bono de $185.000: confirman que se paga el 6 de noviembre</h3>
			<div class="bajada text-font">
				


<p>Teniendo en cuenta el contexto inflacionario en el pa&iacute;s, el Gobierno analiza un bono de $50.000 similar al IFE. En paralelo, se acord&oacute; un bono extraordinario de $185.000 para un grupo de trabajadores</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/actualidad/Bono-de-185.000-confirman-que-se-paga-el-6-de-noviembre-20221005-0008.html" title='Bono de $185.000: confirman que se paga el 6 de noviembre' >
		      				<img itemprop="contentUrl" src="/__export/1664996325796/sites/cronica/img/2022/10/02/bono_anses.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Bono de $185.000: confirman que se paga el 6 de noviembre' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry cultura">
	<a class="cover-link" href="/cultura/Los-3-asesinos-seriales-mas-escalofriantes-de-Netflix-para-ver-este-fin-de-semana-largo-20221005-0006.html" title="Los 3 asesinos seriales más escalofriantes de Netflix para ver este fin de semana largo" ></a>			
	<article class="cultura clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Los 3 asesinos seriales m&aacute;s escalofriantes de Netflix para ver este fin de semana largo</h3>
			<div class="bajada text-font">
				


<p><a href="https://www.veintitres.com.ar/tags/Netflix" target="_blank"><strong>Netflix</strong></a> sigue batiendo r&eacute;cords&nbsp;con los nuevos estrenos de octubre 2022. Es el caso de Blonde (Rubia) y la serie sobre <strong>Jeffrey Dahmer</strong>, uno de los asesinos seriales m&aacute;s escalofriantes de la historia</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/cultura/Los-3-asesinos-seriales-mas-escalofriantes-de-Netflix-para-ver-este-fin-de-semana-largo-20221005-0006.html" title='Los 3 asesinos seriales más escalofriantes de Netflix ' >
		      				<img itemprop="contentUrl" src="/__export/1664989356098/sites/cronica/img/2022/10/05/asesino_seriales_netflix.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Los 3 asesinos seriales más escalofriantes de Netflix' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry actualidad">
	<a class="cover-link" href="/actualidad/Plus-para-SUAF-y-AUH-como-anotarse-para-cobrar-7.100-en-Mi-Anses-20221005-0004.html" title="Plus para SUAF y AUH: cómo anotarse para cobrar $7.100 en Mi Anses" ></a>			
	<article class="actualidad clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Plus para SUAF y AUH: c&oacute;mo anotarse para cobrar $7.100 en Mi Anses</h3>
			<div class="bajada text-font">
				


<p>La <a href="https://www.baenegocios.com/tags/Anses" target="_blank"><strong>Anses</strong></a> entregar&aacute; un plus para titulares de SUAF y AUH que realicen un tr&aacute;mite. En paralelo, el organismo contin&uacute;a con el calendario de octubre,&nbsp;en el que pagar&aacute; los haberes mensuales de AUE y jubilados</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/actualidad/Plus-para-SUAF-y-AUH-como-anotarse-para-cobrar-7.100-en-Mi-Anses-20221005-0004.html" title='Plus para SUAF y AUH: cómo anotarse en Mi Anses' >
		      				<img itemprop="contentUrl" src="/__export/1664992001590/sites/cronica/img/2022/10/05/mi_anses_ayuda_escolar_anual_auh_suaf.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Plus para SUAF y AUH: cómo anotarse en Mi Anses' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry actualidad">
	<a class="cover-link" href="/actualidad/Inscripciones-abiertas-para-cobrar-13.400-quienes-pueden-acceder-20221005-0003.html" title="Inscripciones abiertas para cobrar $13.400: quiénes pueden acceder" ></a>			
	<article class="actualidad clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Inscripciones abiertas para cobrar $13.400: qui&eacute;nes pueden acceder</h3>
			<div class="bajada text-font">
				


<p><strong><a href="https://www.baenegocios.com/tags/Anses" target="_blank">Anses</a>&nbsp;</strong>avanza en su calendario de pagos de octubre para diferentes grupos como jubilados y pensionados. En tanto, el Ministerio de Educaci&oacute;n contin&uacute;a recibiendo inscripciones&nbsp;para cobrar hasta $13.400</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/actualidad/Inscripciones-abiertas-para-cobrar-13.400-quienes-pueden-acceder-20221005-0003.html" title='Inscripciones abiertas para cobrar $13.400: cómo acceder' >
		      				<img itemprop="contentUrl" src="/__export/1664980195460/sites/cronica/img/2022/10/05/becas_progresar_anses.jpg_1242606392.jpg" width='100' height='117' itemprop="image" alt='Inscripciones abiertas para cobrar $13.400: cómo acceder' />
					</a>
				</figure>
	</article>
</div></div>
				<div class="summary-fixed">	
						<div class="entry-box vertical-sm-entry actualidad">
	<a class="cover-link" href="/actualidad/Las-empleadas-domesticas-tienen-aumento-en-octubre-como-quedo-la-escala-salarial-20221005-0002.html" title="Las empleadas domésticas tienen aumento en octubre, ¿cómo quedó la escala salarial?" ></a>			
	<article class="actualidad clearfix ">		
		<div class="entry-data">
			<h3 class="title-font">
					Las empleadas dom&eacute;sticas tienen aumento en octubre, &iquest;c&oacute;mo qued&oacute; la escala salarial?</h3>
			<div class="bajada text-font">
				


<p>Las empleadas dom&eacute;sticas reciben aumentos en los salarios en octubre y noviembre. Todas las categor&iacute;as se colocar&aacute;n por encima de los $52.000. &iquest;Cu&aacute;nto se cobra?&nbsp;</p>
</div>
		</div>
		<figure class="pull-right" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	
			<a href="/actualidad/Las-empleadas-domesticas-tienen-aumento-en-octubre-como-quedo-la-escala-salarial-20221005-0002.html" title='Las empleadas domésticas tienen aumento en octubre' >
		      				<img itemprop="contentUrl" src="/__export/1664457178864/sites/cronica/img/2022/09/29/empleadas_domesticas_salario.jpeg_1242606392.jpeg" width='100' height='117' itemprop="image" alt='Las empleadas domésticas tienen aumento en octubre' />
					</a>
				</figure>
	</article>
</div></div>
				<a href="#" class="btn text-font font-600 orange-bg" data-viewmore="nota" data-page="1" title="Ver más noticias">Ver más noticias</a>
			</div>
			<div class="aside pull-right">
				<div class="banner-box dfp-async" id="banner-nota-7">
					<div id="div-gpt-ad-1508530171622-17" data-bannernombre="/50588817/REV23_NOTA_INTERES1" data-bannersize="[300, 600]" data-bannermapping="[300, 600]"></div></div>		
				<div class="banner-box dfp-async" id="banner-nota-8">
					<div id="div-gpt-ad-1508530171622-18" data-bannernombre="/50588817/REV23_NOTA_INTERES2" data-bannersize="[300, 250]" data-bannermapping="[300, 250]"></div></div>
			</div>
		</div>
		<div class="banner-box dfp-async" id="banner-nota-9">
			<div id="div-gpt-ad-1508530171622-19" data-bannernombre="/50588817/REV23_NOTA_INTERES3" data-bannersize="[[970, 250], [970, 90]]" data-bannermapping="[728, 90]"></div></div>
	</div>	
</section><div class="content-banner last-banner"></div>
	
	<footer class="site-footer dark-grey-bg">
	<div class="footer-top clearfix">
		<div class="mod-footer footer-trending pull-left">
			<div class="title-holder">	
				<h5 class="text-font font-700 orange-color">Temas para ver</h5>
			</div>	
			<a class="text-font font-300" href="/tags/Arte" title="Arte">Arte</a>
<a class="text-font font-300" href="/tags/Cambio-Climatico" title="Cambio Climático ">Cambio Climático </a>
<a class="text-font font-300" href="/tags/Migraciones" title="Migraciones">Migraciones</a>
</div>
		<div class="mod-footer pull-left secciones clearfix">
			<div class="title-holder">
				<h5 class="text-font font-700 orange-color">Secciones</h5>
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/actualidad/" title="Actualidad">Actualidad</a>
				<a href="/seccion/tendencias/" title="Tendencias">Tendencias</a>
				<a href="/seccion/cultura/" title="Cultura">Cultura</a>
				<a href="/seccion/politica/" title="Política">Política</a>
				<a href="https://www.baenegocios.com.ar/seccion/economia/" title="Economía y consumo" target="_blank">Economía y consumo</a>
				<a href="https://www.veintitres.com.ar/seccion/internacionales/" title="Internacionales">Internacionales</a>
				<a href="https://www.depo.com.ar/" title="Deportes" target="_blank">Deportes</a>	
			</div>
			<div class="section-names pull-left">
				<a href="/seccion/personajes/" title="Personajes">Personajes</a>
				<a href="https://www.baenegocios.com.ar/seccion/salud-y-bienestar/" title="Salud y Bienestar" target="_blank">Salud y Bienestar</a>
				<a href="https://www.baenegocios.com.ar/seccion/negocios/" title="Negocios" target="_blank">Negocios</a>
				<a href="/seccion/especial/" title="Especial">Temas del día</a>
				<a href="https://www.baenegocios.com.ar/seccion/columnistas/" title="Opinión" target="_blank">Opinión</a>
				<a href="https://www.veintitres.com.ar/seccion/tecnologia/ " title="Innovación">Innovación</a>
				
				
			</div>
		</div>
		<div class="mod-footer redes pull-right clearfix">
			<a href="https://www.facebook.com/revista.veintitres/" target="_blank" title="Facebook de Revista Veintitrés"><span class="ic-fbk-calado"></span></a>
			<a href="https://twitter.com/revista23/" target="_blank" title="Twitter de Revista Veintitrés"><span class="ic-twitter-calado"></span></a>
		</div>
	</div>
	<div class="footer-bottom clearfix clear-me">
		<div class="clearfix">
			<div class="footer-logo pull-left">
				<a href="https://www.veintitres.com.ar"><img src="/export/sites/cronica/arte/logos/grupoCronicaLogo.svg_1417611150.svg" width="223" height="76" alt="Grupo Crónica" /></a>
			</div>
			
			<div class="pull-right">
				<div class="menu-footer clearfix">
					<a class="text-font font-700 brand-color" href="/pages/contacto.html" title="Contacto">Contacto</a>					
					</div>
				<div class="adress-footer alt-text-font clearfix">
					<p class="pull-left"><strong class="brand-color">Grupo Crónica Redacción:</strong><br>Av. Juan de Garay 140 | Capital Federal | Argentina<br>Tel: (5411) 5263-8650<br>E-mail: <a href="mailto:cronicaweb@grupocronica.com.ar">cronicaweb@grupocronica.com.ar</a></p>
					<p class="pull-left"><strong class="brand-color">Departamento Comercial</strong><br>Te.: 1152638671<br>E-mail: <a href="mailto:departamentocomercial@grupocronica.com.ar">departamentocomercial@grupocronica.com.ar</a><br><a href="http://www.grupocronica.com.ar" target="_blank">Mediakit</a></p>
				</div>
				<p class="copy-text text-font pull-left">Registro de la Propiedad Intelectual en tramite.</p>
				<p class="copy-text text-font pull-left">Copyright 2022 - Grupo Crónica - Todos los derechos reservados - Edición Nº<span class="footer-date">1 - 04/05/2008</span></p>
				<div class="pull-right clearfix our-logos">
					<a class="frontaly" title="Frontaly | Diseño y Desarrollo de Front-end" href="http://www.frontaly.com" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/frontaly.svg" /><div class="logo-opacity"></div>
					</a>
					<a class="tfsla" title="TFSLA | Administración de contenido" href="http://www.cms-medios.com/" target="_blank" rel="nofollow">
						<img src="/export/sites/cronica/arte/logos/tfsla.png_277237890.png" width="72" height="27" /><div class="logo-opacity"></div>
					</a>
				</div>
			</div>
		</div>
	</div>
</footer><div id="sendmail" class="popup popup-send-news" style="display: none;">
	<div class="popup-overlay" onclick="javascript: FRN.Popup.close( this );return false;"></div>
	<div class="popup-main">
		<header class="popup-header">
			<div class="title-holder">
				<h3 class="text-font orange-bg">Enviar por email</h3>
			</div>
			<a href="javascript:" title="Cerrar" class="popup-close" onclick="javascript: FRN.Popup.close( this );return false;">
				<div class="closepopup">
					<span class="close-bar dark-grey-bg"></span>
					<span class="close-bar dark-grey-bg"></span>
				</div>
			</a>
		</header>
		<div class="popup-content">
			<form class="form clearfix" id="form-send-compartirnota">
				<input type="hidden" name="path" value="null" />
				<p class="title-font font-700">Compartí esta nota por email</p>
				<fieldset class="form-field form-field-inline clearfix" id="sendformerror" style="display: none;">
					<div class="form-error">
						<p>¡Ojo! Revisá los campos resaltados y completalos bien.</p>
					</div>
                		</fieldset>
                		<fieldset class="form-field form-field-inline ok-message clearfix" data-message></fieldset>
				 <fieldset class="form-field form-field-inline clearfix">
					<div class="form-input-box">
						<input type="text" name="val_namefrom" placeholder="Tu nombre" data-name class="form-input" />
					</div>    
                		</fieldset> 
				 <fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailfrom" placeholder="Tu email" data-emailfrom class="form-input" />
            				</div>    
                		</fieldset> 
				<fieldset class="form-field form-field-inline clearfix">
          				<div class="form-input-box">
                				<input type="text" name="val_mailto" placeholder="Email destinatario" data-emailto class="form-input" />
            				</div>    
                		</fieldset>
				<fieldset class="form-field form-field-inline clearfix">
                    			<div class="form-input-box">
                       	 			<textarea name="val_comment" class="form-textarea" placeholder="Mensaje" data-mensaje rows="10"></textarea>
                    			</div>    
                		</fieldset>
                		<fieldset class="form-buttons">
                    			<div class="form-input-box form-input-only">
                        			<button class="text-font font-600 btn-send dark-grey-bg" title="Enviar" type="button"  onclick="javascript: FRN.Nota.share( 'sendmail' );">Enviar</button>
                        			<a class="text-font font-600 btn-cancel" href="#" onclick="javascript: FRN.Popup.close( this );return false;" title="Cancelar">Cancelar</a>
                    			</div>    
                		</fieldset>    
			</form>
			<div class="form clearfix" id="form-respuesta" style="display:none;"><p>Compartí esta nota por email</p><fieldset class="form-field form-field-inline clearfix"><div class="form-ok"><p>Listo, ya compartiste la nota.</p></div></fieldset><fieldset class="form-buttons"><div class="form-input-box form-input-only"><button class="btn form-btn" onclick="javascript: APP.Popup.close( this );" type="button">Cerrar</button></div></fieldset>
		</div>
	</div>
</div><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
	<script src="https://content.jwplatform.com/libraries/sE6l8txd.js"></script>
	
	<script src="/__export/1645023671875/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/application.min.js"></script>
		<script src="/__export/1576076169338/system/modules/com.tfsla.diario.diarioveintitres/sp/desktop/resources/PushFirebase.js"></script>
	<script type="text/javascript" async>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57395483-1']);	
	_gaq.push(['_trackPageview']);
	</script>
	<script type="text/javascript" async>
	(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
	</script>
	
	<script type="text/javascript">
	!function (e, f, u) {
	e.async = 1;
	e.src = u;
	f.parentNode.insertBefore(e, f);
	}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/grupocronica-veintitres/loader.js');
	</script>
<img src="/_req/sites/cronica/4/L3ZlaW50aXRyZXMvY29udGVuaWRvcy8yMDIyLzEwLzA1L25vdGljaWFfMDAwOC5odG1s" /></body>
</html>
